Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Verfasser Nachricht
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Bonjour je possède une Twingo année 1996 j'ai eu un problème de batterie donc j'ai acheté une neuve depuis cette manipulation le voyant anti démarrage ne s'allume plus au tableau de bord du coup la voiture ne démarre plus quelqu'un aurait un astuce pour le remettre en route merci d'avance à tout le monde cordialement
29.03.2020 18:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #2
RE: Anti démarrage éteint WFS LED brennt nicht mehr
(29.03.2020 18:18)Lazdim schrieb:  Hallo Ich besitze einen Twingo Jahrgang 1996.
Ich hatte ein Batterieproblem, deshalb habe ich eine neue gekauft.
Ab da leuchtet das Anti-Start-Licht auf dem Armaturenbrett nicht mehr, so dass das Auto nicht anspringt
Niemand hätte einen Trick, um es wieder auf die Straße zu bringen Danke im Voraus an alle herzlich

Doch, wir haben Hilfe.
Voresert viele Fragen.
Hast du einen Schlüssel mit Infrarotfernbedienung?
Funktioniert das Automatischen innenlicht wenn du die Türe öffnest?
Kannst du die Türen noch mit dem Knopf am Innenlicht verriegeln und entriegeln?
Ich hoffe dass du die Batterie nicht mit falscher Polarität angeschlossen hast.
Wenn doch, dann ist bei deinem Auto noch mehr kaputt.
Bitte klemme die Batterie nochmal ab und klemme auch das Board für die Infrarot Fernbedienung ab.
http://www.twingotuningforum.de/thread-6230.html
Nachdem du die Batterie wieder angeklemmt hast startest du sofort.
Wenn dein Motorsteuergerät noch funktioniert springt der Motor für eine Sekunde.
Wenn nicht, dann hast du noch größere Probleme.
Wenn der Motor kurz anspringt checke sämtliche Sicherungen.
Öffne deinen Schlüssel und nenne uns den Buchstabencode, wir errechnen deinen Notfallcode.
Zeige uns Fotos, hiermit hochladen http://pics.twingotuningforum.de/

Oui, nous avons de l'aide.
Beaucoup de questions d'abord.
Avez-vous une clé avec une télécommande infrarouge ?
La lumière intérieure automatique fonctionne-t-elle lorsque vous ouvrez la porte ?
Peut-on encore verrouiller et déverrouiller les portes avec le bouton de la lumière intérieure ?
J'espère que vous n'avez pas branché la batterie avec une mauvaise polarité.
Si vous l'avez fait, votre voiture est encore plus endommagée.
Veuillez débrancher à nouveau la batterie et débrancher également le tableau de la télécommande infrarouge.
http://www.twingotuningforum.de/thread-6230.html
Après avoir rebranché la batterie, tournez immédiatement la clé de contact.
Si votre unité de contrôle du moteur fonctionne toujours, le moteur saute pendant une seconde.
Sinon, vous avez des problèmes encore plus importants.
Si le moteur démarre pendant un court instant, vérifiez tous les fusibles.
Ouvrez votre clé et indiquez-nous le code lettre, nous calculerons votre code d'urgence.
Montrez-nous des photos, téléchargez-les ici http://pics.twingotuningforum.de/

Traduit avec http://www.DeepL.com/Translator (version gratuite)

Geteiltes Wissen ist doppeltes Wissen
29.03.2020 18:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Merci pour vôtre rapide réponse . j'ai déjà contrôler tout les fusibles et relais , la nouvelles batterie et du même ampérage que l'ancienne , effectivement m'a clé et a infrarouge elle fonctionne parfaitement la centralisation fonctionne parfaitement de l'intérieur comme de l'extérieur
29.03.2020 19:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #4
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
(29.03.2020 19:15)Lazdim schrieb:  Danke für Ihre schnelle Antwort.
Ich habe bereits alle Sicherungen und Relais überprüft, die neue Batterie hat die gleiche Stromstärke wie die alte,
eigentlich habe ich einen Schlüssel und Infrarot funktioniert es perfekt die Zentralisierung funktioniert perfekt von innen und außen.

O.K.
Das heißt die Fernbedienung funktioniert, aber das Kontrolllicht funktioniert nicht und du kannst nicht fahren.
In diesem Fall brauchst du eigentlich keinen Notfallcode.
Wenn die Zentralverriegelung funktioniert, dann ist zumindest die Dauerplus Sicherung in Ordnung.
Es kann aber sein dass die Sicherung für die Dauerplus Spannung für das Lampenträgerbrett nicht da ist.
Wie hast du die Sicherungen geprüft?
Am einfachsten geht das mit einer Lampe mit der du jede Sicherung AN BEIDEN Enden abtippst.
Das ist einfacher als sie zu ziehen und anzuschauen.

TOUS DROITS.
Cela signifie que la télécommande fonctionne, mais que le témoin lumineux ne fonctionne pas et que vous ne pouvez pas conduire.
Dans ce cas, vous n'avez pas vraiment besoin d'un code d'urgence.
Si le système de verrouillage central fonctionne, au moins la sécurité du contact avant est ok.
Mais il est possible que le fusible de la tension avant contact pour le tableau des lampes ne soit pas là.
Comment avez-vous vérifié les fusibles ?
Le plus simple est d'utiliser une lampe avec laquelle vous tapez chaque fusible aux deux extrémités.
C'est plus facile que de les tirer et de les regarder.

Traduit avec http://www.DeepL.com/Translator (version gratuite)

Geteiltes Wissen ist doppeltes Wissen
29.03.2020 20:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Bonjour et merci pour l'intérêt que vous portez à mon problème oui j'ai déjà vérifier tout les fusibles un par un ceux qui se trouve sous le tableau de bord ainsi que ceux qui se trouve au dessus de la batterie tout est OK sinon tout les témoins du tableau de bord s'allume correctement sauf l'anti démarrage en plus tout fonctionnement essuie glace feux klaxon dégivrage . maintenant ma question y'a t'il un fusible spécialiste pour l'anti démarrage ah j'ai commis de vous dire que j'ai même regarder côté calculateur le + et le- sont en fonction y'a du jus qui arrive je voulais savoir aussi si je peux shunter un fil sur le calculateur a savoir que j'ai un calculateur a 35 broches qui sont aussi en bon état pas de dent tordus j'ai vérifier merci à vous
30.03.2020 08:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #6
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
(30.03.2020 08:57)Lazdim schrieb:  Hallo und danke für Ihr Interesse an meinem Problem Ja, ich habe bereits alle Sicherungen einzeln geprüft, sowohl die unter dem Armaturenbrett als auch die über der Batterie, alles in Ordnung.
Ansonsten leuchten alle Lichter auf dem Armaturenbrett korrekt auf, außer der Anti-Start-Vorrichtung und der Hupe der Scheibenwischer.
Nun meine Frage ist, gibt es eine Sicherung Spezialist für die Anti-Starting ah Ich verpflichtete mich, Ihnen zu sagen, dass ich sogar auf der Seite Computer + und die - sind in Funktion gibt es Saft kommen
Ich wollte auch wissen, ob ich einen Draht auf dem Computer Shunt kann zu wissen, dass ich einen 35-Pin-Computer, die auch in gutem Zustand sind keine verbogenen Zähne habe ich dank Ihnen überprüft
Lieber Lazdim,
ich bitte dich um zweierlei:
Bitte verwende Punkte und Kommata.
Bitte schreibe in gutem Französisch ohne Fehler, denn der Übersetzer schreibt sonst nur Unsinn.
Aus diesem Grund frage ich dich nochmal:
Funktioniert die Hupe und der Scheibenwischer?
Und nochmals ganz besonders:
Funktioniert das Innnenlicht sowohl manuell als auch automatisch?

Bitte probiere den Motor kurz zu starten.
Nicht mehr als 3 Sekunden.
Es ist auch erforderlich dass der Dekoder nicht angeschlossen ist.
Der Motor muss anspringen, er wird in jedem Fall nach einer Sekunde wieder ausgehen.
Du kannst das allerdings nur einmal machen, für einen zeiten versuch man man die Batterie wieder abklemmen.
Stichwort.
Hat es beim ersten Anschluss der Batterie gefunkt?

Cher Lazdim,
Je vais vous demander de faire deux choses :
Veuillez utiliser des points et des virgules.
Veuillez écrire en bon français sans fautes, sinon le traducteur écrira des bêtises.
C'est pourquoi je vous le redemande :
Le klaxon et les essuie-glaces fonctionnent-ils ?
Et surtout, encore une fois :
L'éclairage intérieur fonctionne-t-il à la fois manuellement et automatiquement ?

Veuillez essayer de démarrer le moteur brièvement.
Pas plus de 3 secondes.
Il est également nécessaire que le décodeur ne soit pas connecté.
Le moteur doit démarrer, il s'arrêtera de toute façon au bout d'une seconde.
Vous ne pouvez le faire qu'une seule fois, pour un temps, essayez de débrancher la batterie.
Mot-clé.
Y a-t-il eu des étincelles lors de la première connexion de la batterie ?

Geteiltes Wissen ist doppeltes Wissen
30.03.2020 10:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Désolé pour les fautes c'est parce que j'écris a partir d'un smartphone pas d'un ordinateur , oui le klaxon fonctionne, l'essuie-glace aussi , ainsi que la lumière du plafonnier , il est impossible de démarrer le moteur même une seconde,j'ai essayer à plusieurs reprises rien à faire il faut absolument que le témoin de l'anti démarrage s'allume sinon je ne pourrais pas démarrer, a moins de contourner le système de sécurité qui bloque le démarrage.
30.03.2020 11:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #8
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
(30.03.2020 11:02)Lazdim schrieb:  Es tut mir leid, das kommt weil ich mit einem Smartphone schreibe, nicht mit einem Computer.
Ja die Hupe funktioniert, der Scheibenwischer auch, sowie das Licht der Deckenlampe
Es ist unmöglich, den Motor selbst anzukurbeln, eine Sekunde, ich habe, mehrmals nichts zu versuchen, zu machen, es ist unbedingt notwendig, dass die Kontrolle des Anti Startens brennt, sonst könnte ich nicht anfahren, hat weniger, um das Sicherheitssystem herumzugehen, das das Starten blockiert.

Ja, ohne immobilizer fährt das Auto nicht.
Sowohl für den Test als auch für Notfälle wo das Auto schnell anspringen muss gibt es die Funktion dass der Motor sofort, aber leider nur kurz, startet.
Wenn das nicht funktioniert hast du dir dein Motorsteuergerät durchgebrannt.
Bitte beantworte die Frage: Hat es beim ersten Anschluss der Batterie gefunkt?

Oui, sans immobilizer la voiture ne va pas.
Pour le test et aussi pour des cas d'urgence où la voiture doit démarrer vite il y a la fonction que le moteur part immédiatement, mais malheureusement seulement brièvement.
Si cela n'as pas fonctionné tu à brûlée votre ECU.

S'il vous plaît, répondez: Y a-t-il eu des étincelles lors de la première connexion de la batterie nouveau?

Geteiltes Wissen ist doppeltes Wissen
30.03.2020 11:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #9
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Non y'a aucune étincelle quand je branche la batterie même quand je les branché la première fois,avez vous une astuces pour contourner l'anti démarrage , shunter les fil du calculateur ? Sinon savez vous s'il existe un fusible pour l'anti démarrage, et il se trouve ou?? Cordialement

Nein, es gibt keinen Funken, wenn ich die Batterie einstecke, selbst wenn ich sie zum ersten Mal einstecke. Haben Sie einen Trick, um die Starthilfe zu umgehen, die Drähte des Rechners zu überbrücken? Wenn nicht, wissen Sie, ob es eine Sicherung für die Anti-Start-Einrichtung gibt, und wo ist sie? Mit freundlichen Grüßen
30.03.2020 12:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.345
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 249
506x gedankt in 427 Beiträgen
Beitrag #10
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Traduit avec http://www.DeepL.com/Translator (version gratuite)
Welche Lampen brennen wenn du den Schlüssel auf Stufe 1 schaltest und welche Lampen brennen wenn der Motor gestartet ist. Versuche ein Video auf youtube hochzuladen. Hast du den Notfallcode von deinem Schlüssel, wenn nein bitte öffne den Schlüssel und wir generieren ihn dir. Wenn der Twingo damit läuft können wir die Wegfahrsperre deaktivieren, aber erst dann.
Liebe C3G Forumsmitglieder helft mal bitte ein bisschen mit, so das Lazdim wieder Mobil wird.
Bitte übersetze es dir selber mit dem Link.


Quels voyants sont allumés lorsque vous passez la clé au niveau 1 et quels voyants sont allumés lorsque le moteur est démarré. Essayez de télécharger une vidéo sur youtube. Avez-vous le code d'urgence de votre clé, si ce n'est pas le cas, veuillez ouvrir la clé et nous le générerons pour vous. Si la Twingo roule avec elle, nous pouvons désactiver l'antidémarrage, mais seulement à ce moment-là.
Chers membres du forum C3G, aidez-nous un peu, afin que Lazdim redevienne mobile.
Veuillez le traduire vous-même à l'aide du lien.
Traduit avec http://www.DeepL.com/Translator (version gratuite)

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
30.03.2020 14:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #11
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Kannst du die Benzinpumpe kurz hören wenn du die Zündung einschaltest?
An Frank
Ohne das blinkende Lämpchen macht lazim genau nichts.

Pouvez-vous entendre la pompe à carburant brièvement lorsque vous allumez le contact ?
À Frank
Sans le feu clignotant, lazim ne fait rien.

Geteiltes Wissen ist doppeltes Wissen
30.03.2020 14:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.345
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 249
506x gedankt in 427 Beiträgen
Beitrag #12
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Richtig, es ist schwierig die Übersetzung richtig zu verstehen in dem Zusammenhang.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
30.03.2020 15:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Lazdim Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Tout les voyants s'allume quand je met le contact, huile, eaux, frein à mains , mais pas le voyant rouge rond du coupe contact , et tant que je trouve pas de solutions pour l'allumer la voiture ne démarrera pas a moins de contourner la sécurité.autrement je pense que même avec le code la voiture ne démarrera pas , puisque la clé fonctionne "ouvre et ferme la centralisation", je vous signale aussi que j'entends bien la pompe à essence quand je met le contact.
30.03.2020 17:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.345
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 249
506x gedankt in 427 Beiträgen
Beitrag #14
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Veuillez utiliser le traducteur du lien, il fonctionne même avec mon téléphone.
https://www.twingotuningforum.de/safelin...Translator
Übersetzt sagt er...
Alle Lichter sind an, wenn ich die Zündung einschalte, Öl, Wasser, Handbremse, aber nicht das runde rote Licht des Zündschalters, und solange ich keine Lösungen finde, um es einzuschalten, wird das Auto nicht anspringen, es sei denn, ich überbrücke die Sicherheitsvorkehrungen. Ansonsten denke ich, dass das Auto selbst mit dem Code nicht anspringt, da der Schlüssel "die Zentralisierung öffnet und schließt", ich weise auch darauf hin, dass ich die Kraftstoffpumpe hören kann, wenn ich die Zündung einschalte.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
30.03.2020 17:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.797
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4848
5107x gedankt in 4218 Beiträgen
Beitrag #15
RE: Temoin anti démarrage éteint / WFS LED brennt nicht mehr
Lieber Lazdim, es gibt keine Lösung die mit Draht funktioniert.
Es gibt für die Steuerung des C3G Motors sogar eine supereinfache Lösung die Wegfahrsperre zu umgehen WENN man das macht während sie noch funktioniert.
Es reicht dann einen Draht zu unterbrechen während der Motor läuft.
Jetzt ist das nicht mehr möglich.
Hast du den Code mit den 7 Buchstaben der mit "W" beginnt?

Cher Lazdim, il n'y a pas de solution qui fonctionne avec le fil.
Il existe même une solution super facile pour contrôler le moteur C3G afin de contourner le système d'immobilisation SI vous le faites pendant qu'il fonctionne encore.
Il suffit de couper un fil pendant que le moteur tourne.
Cela n'est plus possible.
Avez-vous le code avec les 7 lettres commençant par "W" ?

Geteiltes Wissen ist doppeltes Wissen
30.03.2020 18:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Schlüssel öffnet nicht mehr per funk ritter 6 629 27.03.2020 17:44
Letzter Beitrag: ritter
  Anzeige Standlicht und Ablendlicht ohne Funktion aber Licht brennt Heindarling 4 620 28.02.2020 19:55
Letzter Beitrag: Heindarling
  Nach Falscherüberbrückung läuft er nicht mehr TwinofahreR3007 11 789 11.01.2020 18:14
Letzter Beitrag: handyfranky
  Wisch Wasser funktioniert nicht mehr. AndreMG 3 841 28.11.2019 12:51
Letzter Beitrag: Broadcasttechniker
  Twingo lässt sich nicht mehr abschließen / öffnen Tom76829 21 2.656 25.11.2019 18:10
Letzter Beitrag: Broadcasttechniker
  Klimaanlage lässt sich nicht mehr einschalten Boris 6 959 06.08.2019 05:56
Letzter Beitrag: panman
  Airbagkontrollleuchte brennt Spoocky 1 876 05.06.2019 22:01
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Airbagleuchte brennt! SweetyTwingo 37 7.415 26.01.2019 16:40
Letzter Beitrag: SweetyTwingo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation