Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler P0136
Verfasser Nachricht
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #31
RE: Fehler P0136
Ich muss erneut auslesen. Genau den Wert hat er nicht aufgezeichnet.
O2 Volts Bank 2 Sensor 1 oder O2 Volts Bank 1 Sensor 2?? Ich möchte nur auf Nummer sicher gehen
07.12.2020 18:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5288
5649x gedankt in 4683 Beiträgen
Beitrag #32
RE: Fehler P0136
Du hast nur eine Bank.
Mein AVI mit V6 hat zwei Bänke (und vier KATs und 4 Lambdasonden).
Also Bank1 Sonde2.

Geteiltes Wissen ist doppeltes Wissen
07.12.2020 19:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #33
RE: Fehler P0136
Danke...
Donnerstag bekommst Du die Ergebnisse. Dann fahre ich mit dem Twingo wieder.
07.12.2020 21:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.242
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 695
918x gedankt in 705 Beiträgen
Beitrag #34
RE: Fehler P0136
dann aber hier, wie es geht kannst du nachlesen:
https://www.twingotuningforum.de/thread-...pid8795610


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
07.12.2020 21:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #35
RE: Fehler P0136
Jetzt spinnt mein OBDS Dongle. Verbindet sich mit Torque, zeichnet aber nicht die PID's auf, die ich eingestellt habe auf der App.
Er riecht auch nach fettem Gemisch, so wie ein Auto in den guten alten Zeiten gestunken hat. Nicht dass die Zündspule so langsam den Geist aufgibt. OT Geber ist sauber, Kerzen ca.15000 km alt. Samstag biege ich nochmal vorsichtig die Steckerkontakte von den Lambdasonden nach und vom Saugrohr Fühler.
10.12.2020 16:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.274
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #36
RE: Fehler P0136
Ist ein Bug in torque, dass die hintere Sonde nicht aufgezeichnet wird.
Unter -Testergebnisse- im Hauptmenü gehts aber auch.
Die Sonde braucht aber mehrere Minuten zum Warmwerden.
Wenn , dann Map und OT , andere Stecker nicht.
Und den OT Geber Stecker hätte ich direkt verbunden, also ohne Stecker.
10.12.2020 17:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #37
RE: Fehler P0136
Ich habe alle Steckverbindungen von den Lambdasonden und Map-Sensor gereinigt. Der OT Geber war sauber. Motor lief sofort sauberer ohne diesen wellenförmigen unruhigen Leerlauf. Ich habe 2 Screenshots gemacht von den Lambdasonden von den Livewerten. Sind zwar nur kurzfristige Aussagen, aber vielleicht dienlich.
13.12.2020 12:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #38
RE: Fehler P0136
[Bild: twingo-13123038-YqD.jpg]
[Bild: twingo-13123050-AW8.jpg]
13.12.2020 12:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.274
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #39
RE: Fehler P0136
Die oberste Grafik macht den P0420 Fehler.
Bank1 Sensor 2 ist die hintere Lambdasonde.
Jetzt kann das wieder viel sein, entweder zieht er Luft an einer Verbindungsschelle
oder der Kat ist kaputt. Normal ist eine glatte Linie , jedenfalls im Durchschnitt.
Oder du warst in der Aufwärmphase. Also nach 5 Minuten darf keine Wellenlinie mehr sein.
Musst du weiter beobachten.
13.12.2020 17:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #40
RE: Fehler P0136
Der KAT ist neu. Aber er war in der Aufwärmphase, er lief gerade mal 3 min im Stand. P0420 hatte ich nicht angezeigt bekommen. Immer nur 0136
13.12.2020 17:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5288
5649x gedankt in 4683 Beiträgen
Beitrag #41
RE: Fehler P0136
Sensor 2 muss glatt sein.
Schwankt Sensor 2 im Rhythmus von Sensor 1 dann taugt der KAT nichts.

Geteiltes Wissen ist doppeltes Wissen
13.12.2020 21:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #42
RE: Fehler P0136
Ich werde das im warmgefahrenen Zustand nochmals aufzeichnen.
13.12.2020 21:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #43
RE: Fehler P0136
[Bild: twingo-14054138-NsH.jpg]
[Bild: twingo-14054157-PP2.jpg]
Die sind von heute morgen, Fahrzeug warm gefahren.
14.12.2020 05:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
katitreiber640 Offline
Member
***

Beiträge: 185
Registriert seit: Feb 2015
Bewertung 0
Bedankte sich: 16
16x gedankt in 15 Beiträgen
Beitrag #44
RE: Fehler P0136
Werde doch mal einen Termin beim Freundlichen machen zum Auslesen. Vielleicht finden die die Ursache. So komme ich definitiv nicht durch die HU Ende des Monats
16.12.2020 14:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.274
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 38
537x gedankt in 461 Beiträgen
Beitrag #45
RE: Fehler P0136
Tickert denn was im Motor bei Zündung?
Dann lass den Mapsensor checken, sonst Drosselklappe und alle Gummischläuche.
16.12.2020 17:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Nach Anlasserwechsel P0110 und P0136 MarioH 6 261 04.05.2021 22:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Mal wieder fehler P0136 und P0130 und merkwürdige Gasannahme DerAndere 50 14.919 23.08.2019 05:13
Letzter Beitrag: DerAndere
  MKL leuchtet und OBD gibt Fehler "P0136 O2 Sensor Circuit Malfunction..." AbsoluteBeginner 14 25.994 30.05.2017 07:53
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht im Leerlauf häufig aus. P0100 und P0136 noidem22 11 6.319 27.03.2017 11:52
Letzter Beitrag: cooldriver
  Fehlercode P0136 Lamdasonde BREED.OF.SPEED 24 15.863 21.09.2016 13:17
Letzter Beitrag: cooldriver
  Fehlercode P0136 schwede133 110 64.809 16.06.2016 20:03
Letzter Beitrag: Harald_K
ZZTwingo1 Fehler P0136 ausgelesen. Detlef19580706 10 7.199 30.03.2015 20:45
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation