Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlercode P0136 Lamdasonde
#1
Hallo,
Habe folgenden Fehlercode auslesen können an meinem Twingo (1.2l 75ps Bj. 2012)
Das ganze hat sich erst mal durch plötzliches Leistungsverluste während der Fahrt bemerkt gemacht.
Auf der Autobahn konstant 120kmh und plötzlich einfach das Gas abgebrochen...
Dann runter geschaltet und dann ging es wieder bis zur Arbeit (2km)
Abends als ich heim wollte ist nach 2km die Motorkontrollleuchte angegangen und stark geruckelt...
Bin dann noch grade so mir ständigen anhalten Nachhause gekommen wo er dann im Stand sehr bescheiden lief.
Hat jemand eine Idee? Ich denke der lamdasonden Fehler wird wohl ein folge Fehler sein? Müsste ja sonst unter volllast normal laufen?

Mit freundlichen Grüßen
Zitieren
Es bedanken sich:
#2
Lamda Sonde (oder Kabel) HINTER dem Kat ist kaputt. Einmal neu und gut is.
Zitieren
Es bedanken sich:
#3
Müsste er dann nicht Unter volllast laufen?
Zitieren
Es bedanken sich:
#4
Die LAmda HINTERM Kat soll ja theoretisch nur den Sauerstoff Gehalt messen und hat im Prinzip wenig mit dem allem zu tun. Wen das Ding aber fritte ist (hatte ich jetzt bei meinem ST, 4er Golf und beim RS) kommen die tollsten Sachen bei raus. Unrunder Leerlauf war da normal, Leistung war aber genug da, hat aber IMMER geruckelt.
Zitieren
Es bedanken sich:
#5
Lass dir nichts vom Onkel erzählen, der soll bei VW bleiben.
Schau dir bitte alle Beiträge zu deinem Fehler an.
Bisher war es noch nie die zweite Lambdasonde sondern immer was anderes.
Warum sollte auch genau die kaputt gehen?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#6
(05.06.2016, 22:40)Broadcasttechniker schrieb: Warum sollte auch genau die kaputt gehen?
Weil die Heizung durchbrennt?! Ach ja ich hab ja auch "Kabel" geschrieben. Kann gut sein das sich da ein Marder ausgetobt hat. Der Fehler sagt aber klipp und klar: Lamda 2 (also die NACH dem Kat) defekt in der Heizung. Und das bedeutet klipp und klar: Heizung durchgebrannt oder Kabel ab. Lässt sich ja auch ja auch ganz einfach durchmessen.

Und ja bei mir war die Lamda kaputt. Einmal gebraucht für 25€ gekauft, getauscht, Fehler gelöscht und gut wars.
Zitieren
Es bedanken sich:
#7
Howdy
Hast das mal überprüft mit der Heizung direkt an der Lambdaheizung ,
also unendlich Widerstand gehabt?
P0136 zeigt an, dass er kein Lambdasignal bekommt.
Heizung wäre was mit P0141.
Verständlich, denn die Spannung ist winzig, also muss die
Steckverbindung unterm Auto tiptop sein.
Die Sonde muss ja gefährdeter sein, weil sie
von kälteren Abgasen umspült wird, außerdem liegt
der Stecker im Spritzwasserbereich.

Aber der Fehler kann auch zeitweise kommen, wenn man zu viel aufs Gas tritt
oder mit der Zündung was nicht stimmt.
In diesem Fall hier deswegen Zündkabel, Kerzen und Spule absuchen
wegen Korrosion, Feuchtigkeit, Beschädigungen...
Kerzen dürfen natürlich nicht zu alt sein. Die 60.000 km sind da selten realistisch.
Zitieren
Es bedanken sich: Broadcasttechniker
#8
Zündkabel habe ich heute schon nachgeschaut und die sehen auch alle noch aus wie neu also kein Marder nix... Zk sind noch die ersten bei jetzt knapp 55tkm.
Lamdasonde hat vom Kabel her auch nix und der Stecker ist auch nicht oxidiert...
Zitieren
Es bedanken sich:
#9
Ich kann es nicht verstehen.
Als ich jung war haben meine Freunde alle paar Kilometer die Zündkerzen rausgedreht, völlig unnötig.
Heute meint jeder dass man da nicht mehr nach schauen muss.
Raus damit!
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#10
Zündkerzen lösen Lamdafehlermeldungen aus....dann bin ich mal raus. Viel Spass beim Orakelfehlerraten...Ich frag mich nur warum der Herr OBD den Fehlerspeicher erfunden hat wen man die darin gespeicherten Infos Ignoriert und auf total wahnwitzige Geschichten losgeht.
Zitieren
Es bedanken sich:
#11
Das stimmt nur teilweise. Gab schon einige Fehldiagnosen dazu.
P0136 gehört zur Glaskugeldiagnose, leider.
Das OBD ist nur ein Anhaltspunkt. Wenn du da blind vertraust,
hast du oft verloren. Gerade bei Zündung, Gemischbildung, das
ist komplex , so intelligent ist die Elektronik nicht.
Wenns anders wäre, könnte es jeder Mechaniker reparieren.
Zitieren
Es bedanken sich: Broadcasttechniker
#12
Okay gut also sollte ich am besten mal mit der zündspule und Kabeln anfangen?
Zitieren
Es bedanken sich:
#13
Nein.
Du sollst ne anständige Diagnose machen und nicht gespeicherte Fehler anschauen.
Und die Zündkerzen tauschen wenn die schon seit 60.000Km drin sind.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#14
Also die Kerzen wurden gewechselt.
Er läuft allerdings immer noch nicht.
Zitieren
Es bedanken sich:
#15
Schön.
Nee, eher nicht.
Dann schau dir live die Druckwerte des Sensors an.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fehlercode P0130 und p0136 lambdasonde bank 1 Sensor 1 und 2 Cipi 11 489 10.07.2024, 16:34
Letzter Beitrag: Cipi
ZZTwingo1 D7F Fehlercode P0001 octron1974 6 841 04.05.2024, 21:37
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Fehler P0136 katitreiber640 68 34.200 11.02.2024, 13:42
Letzter Beitrag: katitreiber640
ZZTwingo1 Motor unruhig und ruckelt beim Beschleunigen, Fehler P0136 Roller 1 1.176 04.02.2024, 12:39
Letzter Beitrag: wodipo
ZZTwingo1 Fehlercode P0325 Klopfsensor? Antares 43 49.737 03.01.2024, 14:13
Letzter Beitrag: TMTYD
  Fehlercode P0745 kein starten mehr möglich ductreiber 12 2.242 08.05.2023, 11:27
Letzter Beitrag: Broadcasttechniker
  Zylinderreihe 1 Fehlfunktion Stromkreis & Lamdasonde 2 heingumpel 8 2.122 23.03.2023, 18:22
Letzter Beitrag: Broadcasttechniker
  Fehlercode P1041 und P105A BlackNirvana86 16 5.485 24.05.2022, 04:45
Letzter Beitrag: BlackNirvana86

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste