Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift springt nicht an
Verfasser Nachricht
clouliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Quickshift springt nicht an
hallo, ich hänge mich hier mal dran.
Bei mir ist zum 2. mal die Gangstufe auf 1, obwohl auf N abgestellt wurde. Erst nach 30x Bremse treten und den Ganghebel betätigen ging er endlich wieder auf N und startete auch.
Jetzt das gleiche Problem!
Von der Werkstatt kam die Idee, der Bremslichtschalter, aber die Bremslichter gehen.
Was könnte der fehler sein?
25.11.2019 18:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #2
RE: Quickshift springt nicht an
Nee, Anhängen machen wir nicht, abgetrennt.
Und zwar weil es keine Automatik sondern Quickshift ist.
Vielleicht ist der Positionsgeber "Gang" (es gibt auch noch "Gasse") defekt oder es liegt noch was anderes vor.
Check mal mit einer zweiten Person ob die Kupplung betätigt wird, das sollte man einfach sehen können.

Geteiltes Wissen ist doppeltes Wissen
25.11.2019 18:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
clouliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Quickshift springt nicht an
Nun hat sich das Problem erweitert, während der Fahrt springt das Getriebe selbständig in den 3. Gang.
28.11.2019 15:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #4
RE: Quickshift springt nicht an
Siehe oben.
Lies mal aus.

Geteiltes Wissen ist doppeltes Wissen
28.11.2019 19:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo C06 BJ 2005 springt nicht an gua 3 305 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.252 25.02.2022 20:47
Letzter Beitrag: Twingopapa
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.192 02.12.2021 19:39
Letzter Beitrag: Achiles
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 7.017 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Keine Einspritzung - Wagen springt nicht an arthur42 9 4.148 02.10.2021 19:55
Letzter Beitrag: arthur42
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 12.711 26.02.2021 21:20
Letzter Beitrag: wallress
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.026 25.02.2021 14:25
Letzter Beitrag: Karaman
  Motor springt nicht an Pedda 4 2.213 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation