Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Verfasser Nachricht
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #106
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Damit die Kommunikation besser wird, mal ein Beispiel, wie ich mir deine Antwort vorstelle:
Ich habe den Schlauch verschlossen, Probleme gab es/gab es nicht nach langer Fahrt.
Ich habe den Stecker leicht zusammengedrückt, das Tickern hörte auf/hörte nicht auf.
usw. alles klar?!
12.11.2019 12:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #107
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Ich bin ja noch auf dem Heimweg, also noch mal 1200 km. Bis jetzt macht er das eigentlich alle 2 Ampel stops oder beim Parken und gerade wenn man das Lenkrad stark einschlägt und Bewegung ins Auto kommt wie durch Unebenheiten, rangieren und so weiter. Es scheint also wirklich ein Wackler irgendwo zu sein.
Ich werde mich noch einmal ganz in Ruhe darum bemühen wenn ich wieder daheim bin. Dann noch mal Schritt für Schritt das ganze durchgehen, alle Stecker überprüfen, alle Leitungen überprüfen.
Es soll ja keiner sagen das ich dem kleinen Furz keine Chance gegeben habe., denn der gute alterprobte 1,2 l Motor läuft ja sonst wirklich seidenweich und ist sehr sparsam. Der kleine Furz nimmt mir einfach nicht mehr als 5 Liter. Ich glaube ich habe es auch mal auf durchschnittlich 5,5 Liter geschafft, dafür sollte man aber Drehzahl mit ins Spiel bringen. ?
14.11.2019 08:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #108
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Ich habe jetzt einmal den Schlauch vom Filter der an dem Wasserkühler angeschlossen ist und bis zum Kopf spricht Saugrohr hochgeht einfach vom Filter ausgesteckt und mit Papier verstopft, seitdem ist das Problem weg. Leider bekomme ich den Stecker für die Stromzufuhr zum Filter nicht runter. Ich weiß nicht was die Franzosen sich dafür ein beklopptes Ding ausgedacht haben, aber irgendwie scheint der Verschluss nach hinten zum Kühler hin angebracht worden zu sein, an denen kommt man jedoch nur sehr schlecht dran. Habe ein wenig das Gefühl dass er im unteren Bereich das Gas nicht so gut annimmt wie vorher, kann mich aber auch täuschen. Was genau kann man hier jetzt machen? Darf man den Schlauch überhaupt weglassen und muss dabei auch der Stecker raus oder gibt es eine Alternative das System erstmal weg zu lassen damit das Auto vernünftig läuft?
PS: ich hatte in natürlich zuvor noch einmal alle Stecker überprüft. Mit laufendem Motor habe ich dann Saugrohrdrucksensor und andere Stecker erst ganz leicht und vorsichtig dann ganz abgezogen. Ein Wackelkontakt konnte ich nirgends feststellen und das Auto lief unverändert. Wenn ich jedoch die Stecker abgezogen hatte ist teils, je nach Stecker, das Auto dann komplett ausgegangen, also scheinen diese Stecker alle in Ordnung zu sein, auch der vom Filter.
14.11.2019 09:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.129
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5896
6226x gedankt in 5161 Beiträgen
Beitrag #109
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Das ist der völlig falsche Ansatz.
Der Schlauch gehört daran und der Stecker auch.
Schlauch und Stecker sind einfach zu lösen, die Verbindungen nichts marken- oder landestypisches sondern werden international verwendet.
Der einzige Stecker am Twingo mit dem ich gekämpft habe ist der Anschluss der Ladekontrolle an der Lichtmaschine.

Geteiltes Wissen ist doppeltes Wissen
14.11.2019 10:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #110
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Ich bin doch nicht bekloppt und setze einen Teil wieder auf den Filter dass mir im Endeffekt nur Theater beschert. Der Stecker für die Stromzufuhr bleibt drauf und damit meldet er mir ja auch keinen Scheiß im Auto. Der Schlauch bl gestopft und bleibt daneben. Im Endeffekt kann der Filter ja nur für irgendwelche Absonderungen aus dem Saugrohrdruck zuständig sein der dort entsprechend, insoweit der Filter voll ist, dann nur ausgetauscht werden muss. Dann läuft der Dreck jetzt eben halt in ein Taschentuch dass alle zwei Wochen gewechselt wird und fertig. Dafür läuft aber mein Auto jetzt vernünftig

Ich werde einfach in den nächsten Tagen mal diesen Filter wechseln und schauen dass ich einen neuen Schlauch mit entsprechenden vernünftigen dichten Adaptern bekomme. Wenn dann das Problem weg sein sollte ist es ja gut.
14.11.2019 11:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.129
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5896
6226x gedankt in 5161 Beiträgen
Beitrag #111
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Welcher Filter?
Zeig mal Bilder.
Das Gefäß neben dem Kühler ist ein Aktivkohlespeicher/Filter für die Dämpfe aus dem Tank und muss angeschlossen sein, sonst kann er sich nicht regenerieren.
Du kannst das Teil doch nicht einfach abklemmen weil du einen Wackelkontakt an anderer Stelle hast.

Geteiltes Wissen ist doppeltes Wissen
14.11.2019 12:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #112
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Da ist kein Wackelkontakt an anderer Stelle, seit ich diesen Schlauch abgemacht habe ist das Problem weg das bedeutet zwangsläufig dass irgendetwas mit der Zufuhr von Benzin nicht stimmen muss wenn das der Aktivkohlefilter für die Dämpfe des Tanks ist
Heißt das irgendetwas mit dem Drucksystem nicht stimmt und damit die Kiste zwischendurch abhaut und dann entsprechend eine Meldung im Armaturenbrett auftaucht.
ich habe gelesen dass wenn irgendetwas mit dem Aktivkohlefilter System nicht stimmt auch dann der Twingo Probleme macht und die kleine Wellen Lampe angeht damit entsprechend das System runter fährt und das Fahrzeug nicht richtig läuft.
Was soll sich da regenerieren? Ich fahre schon seit über 250 km mit dem Schlauch daneben und das Auto läuft einwandfrei Spritzufuhr einwandfrei und keine weiteren Meldungen im Amaturenbrett
14.11.2019 13:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #113
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Das Problem mit dem Abgassystem hatte der Golf 1 früher auch,. Wenn dort ein Überdruck im Tank entstanden ist, dann musste man den Tankdeckel öffnen und entlüften. Um dieses Problem umgehen zu können, musste man früher den Tank aufmachen und die Tankuhr mit Sieb ausbauen,. An dem Sieb befand sich ein Röhrchen mit Löchern das den Kraftstoff angezogen hat. Wenn diese Röhrchen voller Staubkörner war, dann musste man es reinigen. Danach hat man die Löcher im Röhrchen mit einer Nadel etwas vergrößert und das ganze wieder eingebaut. Das hatte zur Folge dass der Golf später dieses Problem nicht mehr hatte selbst wenn sich wieder Staubkörner im Tank befanden. Alternativ dazu konnte man natürlich auch ein ganz feines Loch in den Tankdeckel bohren, so dass sich der Tank darüber entlüften konnte. Oder man kaufte sich einen Tankdeckel mit Membransystem das, wenn sich ein Überdruck im Tank befunden hatte, sich über das Membran wieder entlüftete. Genau das hätten die beim Twingo auch machen sollen. Was soll dieser Quatsch mit abgasrückführ Systeme in einem Auto das vielleicht dann auf 100km drei bis fünf Tropfen wieder in den Tank zurück führt um dann wieder effizient genutzt zu werden. Dafür darf man später dann jedoch eine höhere Reparatur in Kauf nehmen wenn dieser Aktivkohlefilter, oder was das auch immer dieser Quatsch darstellt, voll ist und ausgetauscht werden muss oder wenn der Schlauch undicht ist und wegen der Adapter die dann nicht mehr halten was sie versprechen auch ausgetauscht werden müsste.
Wie schon gesagt, es wird der Filter ausgetauscht und auch ein anderer Schlauch mit Adaptern eingesetzt werden. Sollte beides nicht helfen dann kommt die Bohrmaschine in den Tankdeckel geflogen Punkt zuvor würde ich mir natürlich das Innere des Tanks anschauen um sicherzugehen dass ich einen Filter der angeblich 220.000 km halten soll nicht doch ausgetauscht werden muss, denn mein Fahrzeug hat jetzt erst 144 000 km gelaufen.
14.11.2019 13:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.129
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5896
6226x gedankt in 5161 Beiträgen
Beitrag #114
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Das lese ich mit gar nicht durch, das ist gequirlte Sch....
Ich bin hier raus.

Geteiltes Wissen ist doppeltes Wissen
14.11.2019 14:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #115
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Habe die Leitung jetzt ein paar mal abgemacht dann lief das Auto gut, dann wieder dran gesteckt und innerhalb von 10 Sekunden ist die ganze Kiste abgestürzt. Der Filter ist einfach dicht, oder irgendetwas darin, fertig. Das bedeutet das zum einen das Saugrohr System oben die Gase zwar weiterleitet an den Aktivkohlefilter dieser jeoch absolut dicht ist und diese dann nicht weiter an den Tank leitet. Der saugt wahrscheinlich noch weiter und bekommt nichts, so entsteht dann ein Unterdruck und damit dass abmagern der Benzinzufuhr. Also genau so ein Driss wie damals beim Golf auch. Ich gehe mal davon aus dass mit Aktivkohlefilter tauschen danach wieder alles läuft, es sei denn dass die Adapter der Zuleitung vom Saugrohr Krümmer bis zum Filter runter auch nicht mehr hundertprozentig dicht sind, dann natürlich müsste die Leitung auch noch getauscht werden.
14.11.2019 18:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
****

Beiträge: 250
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 31
43x gedankt in 42 Beiträgen
Beitrag #116
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Hallo
aber in 10 sec ist kein Unterdruck im Tank ?
Grüsse Werni
14.11.2019 19:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Twingo.16V
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #117
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Nach vielen Monden hatte ich mal wieder Zeit mich um das Auto zu kümmern. Mittlerweile gab es auch schon mal den einen oder anderen Tipp von Schraubern oder Ersatzteilverkäufern was es denn so sein könnte.
Zündkerzen, Spule, (mit Kabel) Aktivkohlefilter und Kurbelwellensensor samt Stecker und Kabelstrang (Hella) getauscht,...NIX, die Kiste macht einfach weiter. Wohl aber läuft der nach dem Tausch des Kurbelwellensensors jetzt besser, nimmt auch besser Gas an und zieht besser durch. Dazu muss ich sagen das der Kurbelwellensensor auch verschmutzt war und es wahrscheinlich nach Reinigung noch getan hätte. War sogar schon mal mit Kabel u. Stecker ausgetauscht worden, sogar orig. Renault. Dennoch, immer noch das Ausfallen an Ampeln bei Stops mit viel Bewegung oder beim Rangieren, speziell beim Rückwärts fahren.
Alles ist normal angeschlossen, meldet über den OBD (in Roten Balken) das etwas mit dem Kraftstoffsystem war. Sogar die Motorleuchte ging schon mal dabei an. Das ist wahrscheinlich nur deshalb passiert, weil ich an den Teilen herum gemacht hatte, mal mit und ohne gefahren bin um zu testen was passiert. Nach Abstellen des Fahrzeugs hört man auch im ausgewechselten Aktivkohlefilter immer noch das Tickern, also wie vorher schon!

Da ich mir einen zweiten Plastikschlauch, der vom Kopf bis zum Aktivkohlefilter geht, besorgt hatte und den nur dazu gebraucht hatte um mit den Enden davon geschlossene Verschlüsse (Blindstopfen) zu bauen, der Twingo besser läuft wenn das Aktivkohlefiltersystem nicht angeschlossen ist, also das Problem weniger auftaucht als sonst und das schon über 3000 km. Der Kopf zieht mit Druck die Abgase über das Aktivkohle-Filtersystem an, ok, soweit so gut! Nur scheint es, dass irgend etwas vom Tank bis zum Filter nicht stimmt. Benzin läuft da nicht rein, denn die Filter sind alle trocken.
Vielleicht liegt aber auch Schmutz im Tank und legt sich irgendwie zum Ansaugtrakt vor!? Eine Zeit lang ist er ohne Probleme gefahren weil ich das Filtersystem abgeklemmt hatte. Als es anfing kalt zu werden, ging der Spaß wieder von vorne los, erst ab und zu und jetzt öfters.
Doof ist nur, wenn dir das Auto dazu über den OBD nichts meldet Confused
16.12.2019 06:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #118
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Und nun?
Das Problem bist du selber.
Die meisten Leute tauschen immer nur.
In allen Branchen werden Ist Werte abgefragt zur Problemfindung.
Du musst Sensoren auslesen, also Saugrohrdruck unter allen Fahrsituationen.
Sonst geht das ewig so weiter.
Das Ventil im AKF hat einen messbaren Widerstand und benötigt 12 Volt.
Und es ist ohne Spannung absolut dicht!
16.12.2019 09:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , Twingo.16V
Twingo.16V Offline
Member
***

Beiträge: 65
Registriert seit: Aug 2019
Bewertung 0
Bedankte sich: 49
0x gedankt in 0 Beiträgen
Beitrag #119
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Das mit dem Auslesen hatten wir ja schon mal gemacht. Die Werte wurden von mir ja eingestellt!
16.12.2019 15:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #120
RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und
Den Stecker vom AKF abziehen und bei besagter Kälte fahren.
Wenns dann immer noch da ist ,weitersuchen.
Als Tipp kann ich nur machen ,eine Dose Kontakt 60 Plus .
Dann sparsam alle Steckverbindungen behandeln.
Von der Pumpe bis zum Steuergerät.
16.12.2019 17:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Twingo.16V
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 981 13.09.2021 20:16
Letzter Beitrag: Svenio
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.891 15.04.2021 05:43
Letzter Beitrag: handyfranky
  D4f stottert, kein tüv Semo59 38 10.682 25.11.2019 18:04
Letzter Beitrag: Broadcasttechniker
  Welchen Motor hab ich und warum stottert er bei Volltankung?! BlauerIngo 14 4.831 15.11.2019 18:03
Letzter Beitrag: BlauerIngo
  Motor stottert bei Warmlaufphase. Werni 10 3.642 26.09.2019 10:16
Letzter Beitrag: Eleske
  Motor D7F stottert um kaum Leerlauf TomF1 4 2.343 23.09.2019 08:29
Letzter Beitrag: Eleske
ZZTwingo1 Motor geht beim Gas geben aus Pilsen 1 2.240 10.10.2018 07:19
Letzter Beitrag: cooldriver
  Motor läuft unrund stottert bei volllast Ghostie361 14 8.364 27.08.2017 18:35
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation