Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor stottert bei Warmlaufphase.
Verfasser Nachricht
Werni Offline
Nur C06 ist das Original !
****

Beiträge: 250
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 31
43x gedankt in 42 Beiträgen
Beitrag #1
Motor stottert bei Warmlaufphase.
Hallo
mein Twingo Phase 3 16V 75 Ps hat folgendes Problem.
Stottert nach dem Starten und geht dann aus. Leider ist kein Fehler gespeichert ? Wenn der Motor warm ist kein ruckeln.
Temp Fühler ?
Grüsse Werni
20.09.2019 08:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #2
RE: Motor stottert bei Warmlaufphase.
Keine Fehler kann fast nicht sein.
Was sagt die Livediagnose?
Siehst du RPM, Temperatur, Unterdruck und Drosselklappenstellung?

Geteiltes Wissen ist doppeltes Wissen
20.09.2019 09:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
****

Beiträge: 250
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 31
43x gedankt in 42 Beiträgen
Beitrag #3
RE: Motor stottert bei Warmlaufphase.
Hallo
habe Heute mal den I Geber ausgebaut und gereinigt . es waren kleine Metallspäne und Dreck drauf .
Werde weiter berichten ob der Fehler jetzt weg ist . Wie gesagt es ist kein Fehler gespeichert und es leuchte auch nicht die Moko.
Grüsse Werni
20.09.2019 16:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #4
RE: Motor stottert bei Warmlaufphase.
Meine Frage war: Was sagen die Livewerte?
Kannst du sie sehen?

Geteiltes Wissen ist doppeltes Wissen
20.09.2019 17:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Werni
Werni Offline
Nur C06 ist das Original !
****

Beiträge: 250
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 31
43x gedankt in 42 Beiträgen
Beitrag #5
RE: Motor stottert bei Warmlaufphase.
Hallo
nur kurze Info
Nach reinigen des I Gebers ( Metallspäne ) ist das oben beschriebene Problem weg.
Grüsse Werni
25.09.2019 09:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.555
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 347
1428x gedankt in 917 Beiträgen
Beitrag #6
RE: Motor stottert bei Warmlaufphase.
Meinst du mit "I Geber" den OT Geber? Das ist zumindest der einzige Sensor, auf dem Dreck + Späne relativ normal sind.
Das der ein Stottern auslöst ist aber ziemlich ungewöhnlich.
"Springt nicht an -> säubern -> springt wieder an" ist da eigentlich die Regel.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

25.09.2019 10:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #7
RE: Motor stottert bei Warmlaufphase.
Wahrscheinlich Impulsgeber.
Das kann ein Steckerproblem gewesen sein, eventuell aber doch ein sich anbahnendes Problem des OT-Gebers.
Beim Twingo ist es eher üblich dass das Auto erst gar nicht anspringt, wenn es erstmal läuft läuft es.
Wir hatten bisher erst einen Fall wo der Geber "klassisch" kaputt geht, nämlich bei erhöhter Temperatur.

Geteiltes Wissen ist doppeltes Wissen
25.09.2019 11:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #8
RE: Motor stottert bei Warmlaufphase.
Ist doch klar aber , dass Metallabrieb die Induktionsspannung beeinflußt.
Beim C3G auch mit Aussetzern während der Fahrt, und da war der Stecker um einiges besser.
25.09.2019 17:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
****

Beiträge: 250
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 31
43x gedankt in 42 Beiträgen
Beitrag #9
RE: Motor stottert bei Warmlaufphase.
Hallo
der Fehler war so.
Motor ist angesprungen und lief aber sehr schlecht 5 Meter gefahren und dann ist er ausgegangen und nicht mehr angesprungen. Nach kurzer Wartezeit spring an und läuft ......Am nächsten Tag springt normal an und läuft normal nur nach 10 km ein kurzes Rückeln
Seit der Reinigung springt er sofort an und kein Ruckeln oder sonstiges. MIL Lampe war nicht an und sind auch keine Fehler gespechert gewesen.
Grüsse Werni
26.09.2019 08:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #10
RE: Motor stottert bei Warmlaufphase.
Dann tausch das Teil vorsorglich.

Geteiltes Wissen ist doppeltes Wissen
26.09.2019 09:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.432
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 179
159x gedankt in 131 Beiträgen
Beitrag #11
RE: Motor stottert bei Warmlaufphase.
(25.09.2019 11:01)Broadcasttechniker schrieb:  Wir hatten bisher erst einen Fall wo der Geber "klassisch" kaputt geht, nämlich bei erhöhter Temperatur.

Das war dann wohl ich.

Motor wollte nur ab und an anspringen.
Ca 6 km gefahren bei 30 Grad, dann ruckeln und Motor aus.
Nach Abkühlung ging es weiter bis der Geber wieder warm war.

Reinigung hat Besserung gebracht, ein neuer Geber hat das Problem restlos beseitigt.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
26.09.2019 10:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 978 13.09.2021 20:16
Letzter Beitrag: Svenio
  Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und Twingo.16V 121 35.228 17.12.2019 19:16
Letzter Beitrag: Twingo.16V
  D4f stottert, kein tüv Semo59 38 10.678 25.11.2019 18:04
Letzter Beitrag: Broadcasttechniker
  Welchen Motor hab ich und warum stottert er bei Volltankung?! BlauerIngo 14 4.826 15.11.2019 18:03
Letzter Beitrag: BlauerIngo
  Motor D7F stottert um kaum Leerlauf TomF1 4 2.340 23.09.2019 08:29
Letzter Beitrag: Eleske
ZZTwingo1 Ausgleichsbehälter ist nach Fahrt leer und Motor stottert während der Fahrt bei Gas PappenheimerWG 13 9.067 10.10.2018 05:32
Letzter Beitrag: Sid Ahmed Quid Taya
  Motor läuft unrund stottert bei volllast Ghostie361 14 8.359 27.08.2017 18:35
Letzter Beitrag: Broadcasttechniker
  Twingo 1.2 16v bj. 2004 stottert bei volllast Dego21 11 6.079 30.07.2017 17:07
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation