Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo läuft unrund wenn er warm wird, ruckelt und nimmt schlecht Gas an.
#1
Hallo Twingo Experten,



ich habe eine Frage zu einem Twingo 1,2 16 V 75 PS(Bj. 2007), ca 63.000 km Laufleistung, den ich gestern geschenkt bekommen habe, weil er mucken macht.

Angefangen hat wohl alles mit einem ruckeln, wenn er aus relativ niedriger Drehzahl heraus beschleunigt wurde.

Vor ein paar Tagen wurde er nun ca. 70 km auf der Autobahn bewegt und ging dann aus. Sprang wohl auch nicht gleich wieder an. Als er wieder lief fuhr er ca. einen Kilometer und ging dann wieder aus. Leider war ich nicht dabei, so dass ich es nicht genau beschreiben kann, wie er sich verhalten hat und der Vorbesitzer hatte überhaupt keine Ahnung von Autos.

Ich konnte nun heute folgendes feststellen:

Der Wagen lässt sich ganz normal starten und läuft mit leicht erhöhter Drehzahl, was ja vermutlich bei einem Kaltstart auch nicht ungewöhnlich ist.

Nach ca. 2-3 Minuten geht die Drehzahl merklich runter und der Motor beginnt sich zu schütteln. Die Drehzahl beginnt dann zu schwanken, so dass er zwar nicht ausgeht, aber in kurzen Intervallen immer wieder zu stottern beginnt.

Wenn man Gas gibt, passiert für einen kurzen Moment nichts, dann kann man bei geöffneter Motorhaube ein Zischen hören, als wenn jemand eine Luftpumpe betätigt und erst dann nimmt er (weiterhin stotternd) das Gas an. Im Cockpit sind keine Warnleuchten angegangen. Gefahren bin ich mit dem Wagen erst mal nicht...

Ich habe schon diverse Themen hier im Forum gelesen, aber nichts passte so wirklich auf diese Problematik.

Hat vielleicht jemand eine Idee, was es damit auf sich hat?


Vielen Dank schon mal für eure Tipps!
Zitieren
Es bedanken sich:
#2
Lese trotzdem bitte mal den Fehlerspeicher aus, OBD Bluetoothdongle gibt für unter 10€ als App nimmste Torque
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#3
Yo http://www.twingotuningforum.de/thread-3...pid8753326
Mach ihn nicht kaputt, auch wenn er nichts gekostet hat.
Der Twingo ist ein tolles Auto.
Zeig mal ein Bild, bitte hiermit hochladen https://pics.twingotuningforum.de/
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: handyfranky
#4
Welcher Twingo, ein C06 oder CN ?
Spricht einiges für defekten OT Geber, wenn Warnlampe bei Motorstart ausgeht.
Sonst Saugrohrdruck über mehrere Minuten aufzeichnen.
Bitte Fragen, wenn unklar.
Zitieren
Es bedanken sich:
#5
Hallo cooldriver,

es ist ein C06.
Ich muss gestehen, bin noch ein ziemlicher Neuling, was Technik angeht.
Wie zeichnet man den Saugrohrdruck auf? Da brauchts doch bestimmt ein Gerät für?
Ich dachte jetzt erst mal an Zündverteiler und Kerzen erneuern. Da halten sich die Kosten ja noch in Grenzen.
Habe gerade mal bei A.T.U. geschaut. Die scheinen keine OT Geber zu haben? Kann man den Wechsel auf nem Parkplatz machen, oder muss ich dafür das komplette Auto zerlegen?
Zitieren
Es bedanken sich:
#6
Schau mal auf meinen Link in meiner ersten Antwort.
Und bitte ein Foto, ja? https://pics.twingotuningforum.de/
Ist doch nicht zuviel verlangt für unentgeltliche Hilfe, oder?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Hallo Broadcasttechniker,

das ist keinesfalls zu viel verlangt. Hatte allerdings die Hoffnung, dass man auch erst mal altbewährt ohne Auslesen eine Idee haben könnte was es ist.

Den Adapter muss ich ja auch erst mal besorgen und bin dann wieder ne knappe Woche weiter. Das heisst ich muss den Wagen erst mal 80 km nach Hause überführen, weil er
dort wo er ist nicht bleiben kann.
Wenn es mit Zündkerzen und Spule getan wäre, könnte ich das sofort auf dem Parkplatz erledigen.
Wenn das aber absolut unwahrscheinlich ist und eine große "Operation" ansteht, überlege ich mir das 3 mal, da ich schon zwei Autos und ein Motorrad habe und mir dafür einfach der Platz fehlt.

Ein Bild kann ich nachher schicken, wenn ich wieder am Fahrzeug bin. Was möchte(s)t Du/ihr denn sehen? Einfach nur den Motorraum oder ein bestimmtes Bauteil?
Zitieren
Es bedanken sich:
#8
ich nehm den auch gern geschenkt Very Happy

Spaß bei Seite, der OT-Geber ist zumindest beim 8V leicht zu wechseln, auch für Neulinge.

Für den 16V, siehe hier: http://www.twingotuningforum.de/ot-geber...-7803.html

Kurzzeitig hilft bei vielen eine einfache Reinigung mit Bremsenreiniger und fusselfreiem Tuch, Dauerlösung ist das aber nicht.

Bei mir hielt es auch nur drei Tage ca, da war dann aber der neue zum Glück schon da^^

Damit kannst du zumindest schon mal was tun, ohne viel Geld auszugeben.

In Der Zeit kann auch der Adapter ankommen Wink
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#9
Mach mal ein Bild aus der Totalen und eins vom Motorraum.
Interessant wäre wann das Auto die letzte Wartung z.b. Mit Zündkerzenwechsel bekommen hat.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#10
Hat leider etwas länger gedauert mit den Bildern, aber jetzt ist der Wagen zu Hause und ich bin auch etwas reicher an erkenntnis.

Also hier mal ein paar Bilder:

[Bild: twingo-15183106-guF.jpg]

[Bild: twingo-15183245-bEX.jpg]

Einmal die Totale und einmal der Motorraum, wenn auch schon etwas zerlegt.

Mittlerweile habe ich von einem netten Mechaniker erfahren, dass die Störung wohl mit einer kaputten Ventildeckeldichtung zusammenhängt.

[Bild: twingo-15183458-z3M.jpg]

Ich habe die soweit auch schon gelockert, bin nun allerdings wieder etwas ratlos, weil hier wohl Benzinleitungen durch laufen. Habe versehentlich schon den Stecker am unteren Bild gezogen und das hat ziemlich gesaut.

Gehe ich richtig in der Annahme, dass die Leitung auf dem oberen Bild auch Benzin führt?
Wie bekomme ich die sinnvoll abgedrückt um die Ansaugbrücke abnehmen zu können?

[Bild: twingo-15183750-bkc.jpg]

[Bild: twingo-15183851-WVH.jpg]

Ich hoffe nochmal auf eure Ratschläge.
Zitieren
Es bedanken sich:
#11
Also gelockert habe ich jetzt erst mal nur die Ansaugbrücke. So wie ich es verstanden habe, muss die ja runter um dann den Ventildecken abnehmen zu können...
Zitieren
Es bedanken sich:
#12
Und warum das?
Das ist doch totaler Blödsinn.
Du hast den Facelift D4F, der macht so gut wie keinen Stress.
Der nette Mechaniker meint den alten D4F.
Was sagt die Diagnose?
Erst die Diagnose, dann wird geschraubt.
Lass bitte deine Griffel von allen Steckern und Schläuchen wenn du nicht weißt wie die zu lösen sind.
Wie es geht steht in den Tipps, sticky, also ganz oben.
ich habe das geahnt
(13.06.2019, 10:34)Broadcasttechniker schrieb: ...Mach ihn nicht kaputt, auch wenn er nichts gekostet hat...

Du bist jetzt schon dabei....
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#13
Sorry ich sehe das leider genau so. Ulli hat recht, der Tip vom Kumpel ist für 16V bis 2004. Ich hab echt gedacht du liest den Speicher erst aus, jetzt kannste alle Dichtungen für den Zusammenbau besorgen, zumindest die für die Ansaugbrücke. Hat dein netter Mechaniker nix zum Auslesen, oder heißt der Mechaniker Google? Wink
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#14
Diagnose geht nur, wenn Warnlampe an.
Sonst wieder OT Geber aubauen und reinigen,
das mindert ja auch gleichzeitig Kontaktprobleme.
Zitieren
Es bedanken sich:
#15
Das mit der Diagnose ist so nicht richtig, eine Diagnose kannste immer machen, einige Fehler lassen nicht immer die MIL leuchten, Fehler können aber hinterlegt sein, Livediagnose geht immer.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  D7F stirbt im LL ab wenn er warm wird Boogiessundance 5 236 01.05.2024, 05:37
Letzter Beitrag: handyfranky
ZTwingo2 Twingo II D7F800 Motor ruckelt. CoceC4 9 3.999 24.01.2024, 08:43
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo Ruckelt und läuft unruhig [GELÖST] BlackNirvana86 152 20.434 27.07.2023, 13:58
Letzter Beitrag: wodipo
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 27.244 24.07.2023, 18:57
Letzter Beitrag: wodipo
  Twingo C06 Bj. 2002 springt bei Hitze schlecht an wodipo 6 5.213 26.06.2023, 19:22
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 1.2 16V D4F läuft unrund, hat Fehlzündungen und hat schlechte Gasannahme Chris - TFNRW 32 8.288 05.06.2023, 22:58
Letzter Beitrag: Daniel_2002_Twingo1
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 5 3.382 13.04.2023, 13:32
Letzter Beitrag: DarkTwingo
ZTwingo2 Twingo 2 Klimakompressor läuft nicht Kuhl 11 4.275 25.03.2023, 23:30
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste