Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
Verfasser Nachricht
Theloo Offline
Posting Freak
*****

Beiträge: 2.076
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 134
522x gedankt in 359 Beiträgen
Beitrag #16
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
Ich kann nur von meinem berichten, wenn ich den im 4. Gang hoch ziehe kann ich im 5. bis 185-190 auf ebener Strecke beschleunigen und diese Geschwindigkeit auch halten. Deshalb meine Nachfrage bei den 170 da dies in meinen Augen doch recht wenig ist.
05.02.2018 11:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #17
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
170 ist Max ohne Turbo, messen immer mit Navi, Tacho zeigt zuviel.
Entscheidend ist Fehlerspeicher.
Dazu mit OBD den Saugrohrdruck messen.
Das Hochjagen kann auch leere Batterie sein, da gibt es die dollsten Phänomene mit der Elektronik.
05.02.2018 11:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mr. Hagelschaden Offline
Junior Member
**

Beiträge: 12
Registriert seit: Aug 2010
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #18
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
(05.02.2018 11:29)Theloo schrieb:  Ich kann nur von meinem berichten, wenn ich den im 4. Gang hoch ziehe kann ich im 5. bis 185-190 auf ebener Strecke beschleunigen und diese Geschwindigkeit auch halten. Deshalb meine Nachfrage bei den 170 da dies in meinen Augen doch recht wenig ist.

Okay. Ja vielleicht liegt das an mir. Very Happy
05.02.2018 11:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Theloo Offline
Posting Freak
*****

Beiträge: 2.076
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 134
522x gedankt in 359 Beiträgen
Beitrag #19
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
Jaja cooldriver...ich hab hier von Tachowerten gesprochen, mit Sicherheit genauso wie Mr.Hagelschaden. Trotzdem muss ich dich enttäuschen, der Wagen läuft ohne Turbo in der Ebene auch laut gps mehr als 170.
05.02.2018 11:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Blue16V
Mr. Hagelschaden Offline
Junior Member
**

Beiträge: 12
Registriert seit: Aug 2010
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #20
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
(05.02.2018 11:52)Theloo schrieb:  Jaja cooldriver...ich hab hier von Tachowerten gesprochen, mit Sicherheit genauso wie Mr.Hagelschaden. Trotzdem muss ich dich enttäuschen, der Wagen läuft ohne Turbo in der Ebene auch laut gps mehr als 170.

vielleicht war der ja schneller nur ich weiß es nicht mehr. Meistens bin ich aber 160-170 lt Tacho gefahren. Und das war in meinen Augen schon träge.

Ich berichte mal hoffentlich heute was die Werkstatt so sagt. Ich bin echt gespannt aber habe auch echt Bauchschmerzen bezüglich der Diagnose.

VG
05.02.2018 12:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mr. Hagelschaden Offline
Junior Member
**

Beiträge: 12
Registriert seit: Aug 2010
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #21
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
hat der twingo steuerkette oder Zahnriemen?
05.02.2018 13:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.147
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5900
6228x gedankt in 5162 Beiträgen
Beitrag #22
RE: D4F läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
Dann mal weiter mit den Rüffeln.
Wenn es geht keine Fullquotes.
Bilder bitte nicht anhängen sondern hiermit hochladen und einbinden https://pics.twingotuningforum.de/

Zum Thema und zum Bild
[Bild: twingo-05125910-Y6r.jpg]

Im hinteren roten Kringel ist der MAP Sensor, wichtig, im vorderen der Ansaugluftfühler, unwichtig.
Im blauen Kreis ist die Unterdruckleitung zum Regenerierbehälter.
Der Bremskraftverstärker sitzt ganz rechts und wird von einem etwas dickeren Schlauch versorgt.
Den verfolgst du bitte mal.

Geteiltes Wissen ist doppeltes Wissen
05.02.2018 13:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Mr. Hagelschaden
Theloo Offline
Posting Freak
*****

Beiträge: 2.076
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 134
522x gedankt in 359 Beiträgen
Beitrag #23
RE: Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart
Der Twingo hat einen Zahnriemen.
05.02.2018 13:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Mr. Hagelschaden
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Twingo 2 Klimakompressor läuft nicht Kuhl 8 1.213 30.05.2022 20:41
Letzter Beitrag: Kuhl
ZTwingo2 Twingo II RS K4M 1,6 16V läuft unrund Kuhl 17 3.538 20.09.2021 18:03
Letzter Beitrag: TwingoRS1974
ZTwingo2 Twingo II läuft unrund nach ZKD und Zahnriemenwechsel TwingoKalle 19 3.752 17.01.2021 17:25
Letzter Beitrag: TwingoKalle
  Kupplung hart xX1MarioHD1Xx 1 1.671 12.05.2020 23:15
Letzter Beitrag: Broadcasttechniker
  Twingo2 75PS Hilfe, der Motor quietscht! Rigu7 4 3.065 11.09.2019 17:25
Letzter Beitrag: cooldriver
ZTwingo2 Twingo II - D4F 772 läuft unrund geht aus Rickjames38 11 5.095 31.07.2019 15:15
Letzter Beitrag: Broadcasttechniker
  Twingo läuft unrund wenn er warm wird, ruckelt und nimmt schlecht Gas an. HG1182GE 15 8.075 17.06.2019 06:58
Letzter Beitrag: Eleske
  Twingo C06 58 PS Bj. 2001 geht nach dem Start sporadisch wieder aus JKausDU 32 18.098 14.12.2017 19:48
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation