Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lautes Brummgeräusch ab etwa 50km/h
#16
oder.....tatsächlich die Reifen !!!
Zitieren
Es bedanken sich:
#17
War vorhin in der Werkstatt, es sind die Radlager!
Zitieren
Es bedanken sich:
#18
Super ....Gibt immer viele Möglichkeiten....
Felix
Mein hobby
1. Twingo 2



Zitieren
Es bedanken sich:
#19
es sind die radlager?????????
dass zu gleichen zeit alle beide (links + rechts) kaput gehen, hmmmmm....

(haete ich trotzdem die raeder, hinten nach vorne und umgekehrt getauscht, wie weiter oben vorgeschlagen, kostet nix..)..)
Twingo, CN0, Phase 2, Baujahr 2014, D4F 770, 75PS
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Fehlersuche: Lautes Surren Hendrik92 5 1.928 26.12.2022, 14:43
Letzter Beitrag: Broadcasttechniker
  Lautes Jaulen katitreiber640 6 5.889 17.09.2020, 20:42
Letzter Beitrag: mrairbrush
  Lautes Quietschen, erst nach ca. 20km schwede133 8 5.874 03.06.2018, 22:15
Letzter Beitrag: schwede133
ZZTwingo1 Nach Achsträger lautes, metallisches Klappern vorne ... Twingothomsen 2 3.997 26.08.2015, 12:45
Letzter Beitrag: Twingothomsen
  Lautes Heulen, Sägezahnbildung? Runderneuerte Reifen Nicky 44 57.010 31.10.2014, 14:28
Letzter Beitrag: Supertramp
  Lautes Quietschen u. Schleifen beim Fahren Nicky 31 50.430 10.10.2014, 14:26
Letzter Beitrag: Nicky
  Sehr lautes Brumgeräusch auf der Autobahn ricoleo 5 6.176 28.06.2013, 10:30
Letzter Beitrag: ricoleo
  3. Antriebswelle?Linkseinschlag lautes Schlagen Chaoshunter 3 7.671 14.07.2011, 21:28
Letzter Beitrag: Teefax

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste