Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Spritzwasser funktioniert nicht richtig
Verfasser Nachricht
TheTwingo Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jul 2016
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Spritzwasser funktioniert nicht richtig
Guten Morgen !

Bei meinem 2000er Twingo funktioniert die Spritzanlage vorne nicht richtig.
Beim betätigen des Hebel kommt spritzartig, aber nur kurz für eine Sekunde das Wasser aus den Spritzdüsen. Dann stoppt es. Fuer mehr Wasser muss ich ständig am Hebel intervallartig ziehen.
Relais(wenn vorhanden ) defekt
Oder der Motor am Behälter
Oder der Betätigungshebel ?

Gruss
Dirk
09.07.2016 03:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #2
RE: Spritzwasser funktioniert nicht richtig
Am ehesten ist es die Pumpe. Prüfe das mit einer zweiten Person und ggf mit einer Prüflampe. Auf eBay kaufen, da sind sie billig.
09.07.2016 06:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TheTwingo Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jul 2016
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Spritzwasser funktioniert nicht richtig
Ok, blöde Frage : Wie kriege ich den Steckerclip am Motor am besten ab ?
10.07.2016 17:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #4
RE: Spritzwasser funktioniert nicht richtig
Du ziehst die kleine Lasche unten am Stecker in Richtung Bremsflüssigkeitsbehälter. Dann Stecker abziehen. Dabei UNBEDINGT die Pumpe festhalten und nach unten drücken, sie rutscht leicht heraus und alles Wasser läuft aus.
10.07.2016 18:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TheTwingo Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jul 2016
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Spritzwasser funktioniert nicht richtig
Habe mal Spülmittel reingemacht und mit Nadel die Düsen durchgestossen. Jetzt funktioniert es wieder besser.
31.07.2016 01:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 540 03.01.2022 16:38
Letzter Beitrag: JKausDU
  ZV funktioniert nicht ArdaGS90 1 361 03.01.2022 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 2.016 10.04.2021 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 3.120 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 1.087 24.09.2020 21:58
Letzter Beitrag: yamstar
ZTwingo2 Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht" einmalbiker 22 72.764 24.04.2020 13:43
Letzter Beitrag: Mimi2703
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 4.344 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Zentralverriegelung funktioniert nicht chrissy012 3 2.156 22.02.2020 18:53
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation