Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Verfasser Nachricht
lukas57 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2016
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #1
BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Hallo liebes Twingoforum,

ich habe folgendes Problem, uns zwar wollte ich heute mein Power-Kabel für die Endstufe durch das berüchtigte "Gummiloch" im Fahrerraum auf höhe der Lenksäule. Alles soweit ok, ich habe mein Loch gebohrt und anschließend mühselig das Kabel durchgefimmelt. Leider hat es in dem Momemt als ich mit dem Schraubendreher drin war, kurz gequalmt und die Schrauberdreherspitze war leicht angekokelt. Ich habe natürlich einen Schreck bekommen und sofort versucht das Auto zu starten. Dies gelang ab dem Moment nicht mehr Crying or Very sad Ich bin total am verzweifeln, habe ich etwa ein Zündungs-relevantes Kabel durch gebohrt, ich hatte anfangs keine Besorgnis da ich dachte die dicke Isolierung des Kabelbaums lässt solche Eindringlinge kalt, aber dem war nicht so.

Morgen werde ich versuchen die Isolierung an der Stelle, wo die Durchführung ist, aufzuschneiden und zu schauen ob ich tatsächlich ein oder gar mehrere Kabel zerstört habe. Habt ihr eine Idee wie ich das wieder hinbekommen kann ? Möglicherweise kostengünstig, da ich mich noch in der Ausbildung befinde, ich habe von sogenannten Lötverbindern gelesen. Ließe sich damit der mögliche Kabelbruch beheben ? Außerdem: Wie gewinne ich mehr Platz um an der Stelle zu arbeiten? ; Der Kabelbaum ist ziemlich starr, wie kann ich ihn etwas flexibler machen um ihn weiter zu mir zu ziehen um mehr zu sehen ?

Ich hoffe ihr könnt mir helfen, sonst bleibt nur noch teurer WS-Besuch Sad
27.01.2016 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #2
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Das geht jetzt weder kostengünstig noch einfach.
Tut mir leid.
Hier mal deine Leidensgenossen, du bist schon mit dabei
http://www.twingotuningforum.de/thread-1...pid8525241
Bilder kommen noch

Geteiltes Wissen ist doppeltes Wissen
27.01.2016 19:15
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: lukas57
onkel-howdy Offline
Posting Freak
*****

Beiträge: 1.468
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 3
254x gedankt in 200 Beiträgen
Beitrag #3
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
HÄ?

Tülle rausdrücken, Kabelbaum ggf aushängen/ausstecken/nachziehen, Isolierung entfernen Beschädigte Kabel zusammen löten/crimpen/pfuschen, feddich. Das ist am Twingo das selbe wie am Bentley, Corsa oder Golf.
27.01.2016 19:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: lukas57
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 774
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 412
245x gedankt in 193 Beiträgen
Beitrag #4
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
genau, pfuschen....Wink

hoffentlich nicht klemme 50 in irgendeinen sensoranschluß gejagt, könnte schiefgehen.

bißchen weicher wirds mit wärme, föhn, heizstrahler.
jetzt bloß nicht die nerven verlieren, gell.
VORHER alles genau anschauen (gute stirnlampe hilft, evtl. sitz ausbauen), durch gezieltes abstecken und ausklipsen im motorraum länge gewinnen.
falls du schusselig bist (ich bins), fotos machen.

so lernst du deinen wagen mal richtig kennen, nimms mit sportsgeist.

gruß, stefan

edit geht außerdem von einigen durchgebrannten sicherungen aus, vllt. schon mal im vorfeld überprüfen (da gibts, glaube ich, auch dicke im motorraum)
27.01.2016 19:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: lukas57
lukas57 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2016
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #5
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Erstmal vielen Dank fürs Hoffnung machen, zwischendurch habe ich sie schon verloren.

Also gehe ich morgen wie folgt vor, ich werde den Kabelbaum aus allen Halterungen hängen die mir auffallen, die Isolierung vorsichtig öffnen und hoffen das mir nur ein paar getrennte Kabel entgegen kommen. Natürlich werde ich vor alledem die Batterie abklemmen. Freitag müsste ich die Lötverbinder zugestellt bekommen, ich hoffe das ich die betroffenen Leitungen gut abisolieren kann, sowie anschließend wieder verbinden kann. Ich kann mir nur das als Grund erklären, warum der Wagen nicht anspringt. Alles andere macht kein Sinn, woanders war ich ja nicht dran.

Schönen Abend noch Leute.
27.01.2016 20:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #6
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Das ist aber so ziemlich die fieseset Stelle überhaupt.
Beim Phase1 (deiner wenn das Baujahr stimmt, Motortyp passt nämlich nicht) muss das Armaturenbrett raus.
Bitte da keine Zusatzfehler einbauen!
Unbedingt beachten http://www.twingotuningforum.de/thread-27526.html
Hier zum Armaturenbrettausbau http://www.twingotuningforum.de/thread-24456.html

Geteiltes Wissen ist doppeltes Wissen
27.01.2016 22:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: lukas57
lukas57 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2016
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #7
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
@broadcasttechniker : Ja es geht gleich los, es ist auf jeden Fall ein Phase 3, ich hab das bei der Anmeldung falsch eingegeben.
Wird wahrscheinlich bei mir auch darauf hinaus laufen das wir das Armaturenbrett ausbauen müssen, habe aber erstmal die Lenkrad Verkleidung demontiert und habe jetzt schon etwas mehr Platz, werde das mit den Lötverbindern in Betracht ziehen denke ich. Welche Sicherungen muss ich denn überprüfen, habe zwar alle einmal draußen gehabt, sauber gemacht und wieder eingesteckt und dabei ist mir keine durchgebrannte Sicherung aufgefallen, sahen alle gut aus.
28.01.2016 11:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #8
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Wenn es ein Phase3 ist hat man zumindest durch das Ablagefach links etwas mehr Platz für die Inspektion.
Nicht aber fürs Reparieren.
Der Sicherungshalter ist oben am Rohr nur geklipst unten mit einem einzigen wiederverwendbaren Spreizdübel befestigt.

Hier mal ein Kabelschaden am gleichen Kabelbaum, jedoch Motorraumseite.
Da siehst du auch wie ich repariere. Gehört hierzu, lies mal was zur Zeit http://www.twingotuningforum.de/thread-34773.html
ich arbeite allerdings immer etwas langsam, dafür gründlich.
[Bild: twingo-24225823-7FJ.jpg]
Bitte nie mehr als einen Draht zur gleichen Zeit machen, Verwechslungsgefahr.

Und hier anderes Auto von innen
Überblick ohne Armaturenbrett
[Bild: twingo-28122152-FS4.jpg]

Blick schräg auf die Durchführung
[Bild: twingo-28122553-p6W.jpg]

Detail
[Bild: twingo-09233923-zAq.jpg]

Es gibt dicke Sicherungen im Motorraumsicherungskasten. Stammt aus diesem Thread http://www.twingotuningforum.de/thread-20507.html
[Bild: twingo-05213245-Yvn.jpg]

Geteiltes Wissen ist doppeltes Wissen
28.01.2016 12:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
lukas57 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2016
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #9
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Super, vielen Dank für die starken Auskünfte ich bin jetzt gerade am Sicherungskasten gewesen und bin sowas von............... GLÜCKLICH!! Es ist kein Kabelbruch, lediglich eine gekommene Sicherung, es war die des Anlassers bzw. der Zündung, habe sie jetzt ausgetauscht und siehe da, der kleine schnurrt wie am ersten Tag! Shit happens! Heute nochmal Glück gehabt....

Danke für alles Leute ihr seit super!

Von mir aus: Thread geschlossen (:
28.01.2016 13:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #10
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Also mein Lieber.
Das war nicht alles.
Du hast mit dem Schraubendreher mindestens zwei Kabel verletzt und gebrückt.
Die anderen will ich gar nicht erst sehen.
Die Verletzungen musst du isolieren, sonst kommen die irgendwann mal wieder zusammen.
Wo hast du die Sicherung her bekommen?
Ich habe die aus Schlachtungen. 60A bekommst du nicht mal eben an der Tankstelle.

Geteiltes Wissen ist doppeltes Wissen
28.01.2016 13:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rapiderich
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 774
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 412
245x gedankt in 193 Beiträgen
Beitrag #11
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
das sollte man in der tat nicht einfach auf sich beruhen lassen.
da dringt kondensfeuchte ein, kann zu ganz fiesen effekten führen.
oder sie berühren sich im fahrbetrieb, womoglich im zuge eines schlecht abgeschätzten überholmanövers....
ich persönlich könnte damit nicht leben.

vllt. hätte man ihm von den sicherungen erst später berichten sollen....Cool

gruß, stefan
28.01.2016 14:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
rohoel Offline
Navigator
*****

Beiträge: 3.411
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 753
1034x gedankt in 794 Beiträgen
Beitrag #12
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
ich würde das auch lieber reparieren, du fährst durch ein schlagloch und mit einemal geht ein unbekannter zirkus los. bevor das nicht neu isoliert ist, fährt bei dir der unbekannteste aufzutretende fehler immer als beifahrer mit.
das willst du vielleicht noch, nicht aber andere verkehrteilnehmer oder gar mitfahrer. passiert was und der wagen muß zum gutachter, wird das ein teurerer schaden, als der jetzt bestehende.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.01.2016 18:08
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
onkel-howdy Offline
Posting Freak
*****

Beiträge: 1.468
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 3
254x gedankt in 200 Beiträgen
Beitrag #13
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Ich kapier nur net wie man durch diese Monstertülle mit einem SCHRAUBENZIEHER 2 Kabel beschädigen kann das sowas passiert. Da schneidet man mit nem Cuttermesser/Skalpel ein kleines X rein, Kabel durch und ggf mit Karosseriekit vertüddeln un dgut is...
28.01.2016 18:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #14
RE: BELEUCHTUNG GEHT, ZÜNDUNG REAGIERT NICHT!!
Das kann ich dir sehr gut erklären.
Zwei verschiedene Szenarien.
Entweder wird versucht zwischen Tülle und Kabel zu kommen.
Das geht, aber das bremst auch gewaltig.
Und dagegen hilft Gewalt....
Oder jemand schneidet in die dünne weiche Tülle ein Loch.
Dann nimmt er den Schraubendreher und stößt auf den harten Stützring.
Jetzt kommt wieder die Gewalt, und dann geht es in den Kabelbaum.
Der Kabelbaum des grauen Twingos im Bild oben hatte auch eine durchstochene Tülle und Macken am Kabelbaum im Bereich der Durchführung.
Das sichtbar abgeschnittene Kabel war die Zuführung zur Servolenkung.

Geteiltes Wissen ist doppeltes Wissen
28.01.2016 18:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 146 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Licht c06 2002 geht nicht mehr frank7d 6 544 22.07.2022 16:05
Letzter Beitrag: frank7d
  Obd nur bei Zündung Richardt 2 522 04.02.2022 22:43
Letzter Beitrag: Richardt
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003 Twingo2021 2 515 04.02.2022 18:55
Letzter Beitrag: Twingo2021
  Hupe geht nicht ! rwofan62 23 41.975 16.01.2022 15:33
Letzter Beitrag: C06Toujours
  Batteriesymbol bei ausgeschalteter Zündung uwe33 13 2.032 18.12.2021 20:57
Letzter Beitrag: balero
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 8.485 19.11.2021 14:33
Letzter Beitrag: SpokY
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 693 03.11.2021 17:15
Letzter Beitrag: pehaa

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation