Themabewertung:
  • 1 Bewertung(en) - 3 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlercode P0136
#1
Moin,

ich bin heute auf die Autobahn gefahren und nach einigen Kilometern nahm der Twingo plötzlich bei 130km/h kein Gas mehr an und ruckelte. Ab auf die Standspur und mit 35-40km/h zur nächsten Ausfahrt. Bei einer höheren Geschwindigkeit ruckelte er erneut sehr stark und nahm kein Gas an.
Auf der Rückfahrt über Land nahm er plötzlich wieder Gas an und ich konnte mit 70 - 100 nach Hause fahren.
Fehlerspeicher ausgelesen und angezeigt wurde: P0136

Ist das die Lambda vor dem Kat?
Oder Hinweis darauf, dass Kat defekt ist?
Zitieren
Es bedanken sich:
#2
Labadasonde VOR dem Kat Masseschluss. Ausstecken und schauen ob der Fehler dann weg ist (es kommt halt ein anderer mit, aber der 136 sollte weg sein). Bleibt der Fehler Kabelbruch. Hast du n Marder?
Zitieren
Es bedanken sich: schwede133
#3
Alles richtig soweit.
(19.01.2016, 10:38)onkel-howdy schrieb: Labadasonde VOR dem Kat
Wenn man von Endtopf ausgeht ja, aber vom Motor aus nicht.

P0136 ist die Sonde nach Kat.

P0136 - Lambdasonde Schaltkreis Fehlfunktion (Bank 1 Sensor 2).

Kabelbruch kannst du einfach feststellen, indem bei Zündung 12V anliegen. Sollte das der Fall sein würde ich die Sonde tauschen.

PS: In Zukunft einfach mal die Suche benutzen. Gibt genügend Beiträge und Themen zu P0136.
http://www.twingotuningforum.de/thread-3...ight=P0136
http://www.twingotuningforum.de/thread-3...ight=P0136
http://www.twingotuningforum.de/thread-3...ight=P0136

Gruß
Zitieren
Es bedanken sich: Broadcasttechniker , schwede133 , bernief
#4
Heizkreisfehler wäre P0141 , messen bringt also nicht viel,
da muss ich mich auch korrigieren.
Rein statistisch führte bei vielen ein Austausch der Sonde zum Erfolg.
Das wirst du wohl erstmal machen müssen.
Bei Rucklern, naja, denkt man erstmal an Zündkerze oder Einspritzdüse.
Auf jeden Fall gibts keine Standardlösung, bissel Glücksache.
Und bitte den Thread bis zum Erfolg zu Ende pflegen,
das machte bisher kaum jemand. Wink
Zitieren
Es bedanken sich: schwede133 , Selfmade RuLeZ
#5
So, Lambdasonde gewechselt und noch immer tritt das Stottern auf.
Zitieren
Es bedanken sich:
#6
Das Tauschen hättest du dir sparen können, auch wenn Supertramp das Wechseln gutheißt.
Er hat gut reden, sein Auto hat gar keine zweite Lambdasonde.
Ich sage, lasst es sein und sucht den richtigen Fehler.
Beim D7F, den hast du ja laut Profil, bedeutet mangelnde Gasannahme entweder defekter MAP Sensor bzw. Zuleitung oder defektes Drosselklappenpoti.
Letzteres kannst du bei stehendem Motor prima mit der Live Diagnose untersuchen.
Eine Fehlfunktion der Lambdasonde 2 kann das Ruckeln gar nicht hervorrufen.
Die Sonde überwacht den KAT und biegt dir dein Einspritzkennfeld für den Betrieb zurecht wo die ERSTE Lambdasonde noch nicht regelt.

Supertramps andere Lieblingsfehler könnte hier allerdings durchaus vorliegen: Zu geringer Kraftstoffdruck, warum auch immer.
Filter (ist bei BJ99 noch zu wechseln), kaputte Pumpe oder Zuleitung oder defekter Druckregler. Der sitzt bei BJ99 noch vorne im Motorraum.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: schwede133
#7
Vielen Dank.
Wie kann ich das denn mit der Live Diagnose feststellen?
Ich habe das Programm Torque pro.
Zitieren
Es bedanken sich:
#8
Schau in die heutigen und gestrigen Beiträge.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: schwede133
#9
Hast du mal geschaut, wie alt Zündkerzen
und Kraftstoff-Filter sind. Da hilft u.U. keine Diagnosesoftware,
weil das Zeitfenster zu knapp sein kann, höchstens freeze frame.
Lambdasonde nach 17 Jahren neu, kann nie schaden,
spart Kraftstoff.
Zitieren
Es bedanken sich: schwede133
#10
Das mit der Lambdasonde ist Quatsch.
ich weiß nicht warum der Supertramp das so gerne schreibt.
Die einser rostet sich eher aus dem Hosenrohr als dass die kaputt geht.
Die zweier kann man vielleicht mit kaputter Zündspule töten, sonst hat die es besser als die einser.

Der Freeze Frame bei Fehler ist gut, leider hat der Twingo keinen Kraftstoffdrucksensor, da muss man dann mit Hirn selber analysieren.
Dabei helfen wir dir.

Die Drosselklappe im Stand zu testen ist die einfachste Übung, damit fängst du an.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: schwede133
#11
Ist alles ziemlich verölt. Auch am MAP-Sensor ist Öl. Werde am Wochenende erst mal alles reinigen.
Zitieren
Es bedanken sich:
#12
Öl macht den beiden nichts.
Nicht reinigen, Live-Werte anschauen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: schwede133
#13
Zündkerzen gewechselt, doch auch keine Besserung.
Welche Live-Werte benötigst du? Fehlercode ist nicht hinterlegt.
   
Zitieren
Es bedanken sich:
#14
Schalt mal bitte von PSI auf mBar oder Hektopascal um.
4,1psi sind 283 Hektopascal, das ist in Ordnung.
Aber fahre doch bitte mal und zeig uns den Freeze Frame bei Fehlerauftritt.

Wenn das Teil allerdings meint dass der Umgebungsdruck 283 Hektopascal ist (der Druck wird vor dem Motorstart gespeichert) und der Saugrohrdruck (hier BOOST) irgendwas , kann ich nicht lesen, ist , dann spinnt der Sensor.

Ich glaube ich muss mir auch mal so ein Teil holen um zu helfen.
Ich habe "nur" das Renault Diagnosesystem.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: schwede133
#15
Wie bekomme ich denn diesen freeze frame?
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 D7F Fehlercode P0001 octron1974 6 480 04.05.2024, 21:37
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Fehler P0136 katitreiber640 68 31.970 11.02.2024, 13:42
Letzter Beitrag: katitreiber640
ZZTwingo1 Motor unruhig und ruckelt beim Beschleunigen, Fehler P0136 Roller 1 951 04.02.2024, 12:39
Letzter Beitrag: wodipo
ZZTwingo1 Fehlercode P0325 Klopfsensor? Antares 43 47.864 03.01.2024, 14:13
Letzter Beitrag: TMTYD
  Fehlercode P0745 kein starten mehr möglich ductreiber 12 1.922 08.05.2023, 11:27
Letzter Beitrag: Broadcasttechniker
  Fehlercode P1041 und P105A BlackNirvana86 16 5.037 24.05.2022, 04:45
Letzter Beitrag: BlackNirvana86
ZZTwingo1 Motor ruckelt manchmal, ZickZacklinie leuchtet ohne Fehlercode, erhöhter Verbrauch Räuberleiter 28 9.045 14.02.2022, 09:47
Letzter Beitrag: cooldriver
ZTwingo2 Twingo 2 D4F Fehlercode P0313 heftige Fehlzündungen [gelöst] Jenso1973 118 35.798 23.08.2021, 20:58
Letzter Beitrag: Jenso1973

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste