Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neue Sommerreifen vorne drauf aber Lenkrad steht etwas nach Links
Verfasser Nachricht
Twingele Offline
Senior Member
****

Beiträge: 516
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 93
66x gedankt in 60 Beiträgen
Beitrag #1
ZTwingo2 Neue Sommerreifen vorne drauf aber Lenkrad steht etwas nach Links
So ich hab jetzt vorne Nagelneue Schlappen drauf...leider ist es so das ich das gefühl habe das das Lenkrad etwas nach
Links steht ...hat dieses Problem schon mal einer gehabt?? vor dem wechsel war alles gut,nein bin auch nicht über stock und stein gebrescht...
Reifendruck 2,5bar laut Reifenfutzi sollte in die Reifen...

Ideen??

Clio IV Spritmonitor.de

Twingo II Spritmonitor.de
30.06.2015 00:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Philip96 Offline
Member
***

Beiträge: 213
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 32
22x gedankt in 17 Beiträgen
Beitrag #2
RE: Neue Sommerreifen vorne drauf aber Lenkrad steht etwas nach Links
Hi

Wie sahen denn die alten Reifen aus?
Evtl. Ein Reifen der beiden mit weniger als 2,5 ?
Ansonsten: Wasserwaage, und über prüfen, vielleicht ist es wirklich nur eine Empfindung.

Glg Smile
30.06.2015 06:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingele Offline
Senior Member
****

Beiträge: 516
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 93
66x gedankt in 60 Beiträgen
Beitrag #3
RE: Neue Sommerreifen vorne drauf aber Lenkrad steht etwas nach Links
och die alten schlappen sahen nach 5 jahren noch relativ gut aus ...okey werde dann nochmals luftdruck prüfen...ich hatte immer 2,1 in den alten doch der reifenfutzi meinte ne ne immer minimum 2,5 das hat er scheinbar auch reingemacht...

so alle Radschrauben nochmal gelöst....mit schmackes und 120Nm angezogen...zur Tanke gefahren und Luft aufgefüllt...nun scheint es besser zu sein....ich werde berichten

Clio IV Spritmonitor.de

Twingo II Spritmonitor.de
30.06.2015 08:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Bremsleitung links vorne mit ABS C06. Kommt man an das ABS Steuergerät dran? wodipo 3 329 11.12.2022 13:44
Letzter Beitrag: wodipo
  Nach Radlagerwechsel vorne links zunehmendes Klackern schrati1953 3 1.231 03.10.2021 14:38
Letzter Beitrag: schrati1953
ZZTwingo1 Poltern vorne beim Ausfedern nach Domlagerwechsel Orange 10 2.846 31.05.2021 21:52
Letzter Beitrag: Orange
  Antriebswelle links: Ersatzwelle hat nach wenigen Kilometern auch ein Problem Plattenputzer 11 3.651 18.05.2021 11:52
Letzter Beitrag: Plattenputzer
  Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe martinrupp 4 1.458 15.05.2021 17:01
Letzter Beitrag: martinrupp
  Schleifgeräusche vorne und Lenkrad vibriert flattert Weissnix 1 1.091 21.01.2021 23:01
Letzter Beitrag: Weissnix
ZZTwingo1 Lenkrad nach links und rechte Rad steht 2-3 cm nach hinten manfredmichel939 1 1.823 20.06.2020 14:56
Letzter Beitrag: Broadcasttechniker
  Hängt vorne rechts tiefer als links schwede133 19 9.399 17.04.2019 11:44
Letzter Beitrag: wodipo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation