Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bremse hinten SUPERFEST!!!!!
#16
Ist ja sogar schon ein T2.
Aber dennoch und gerade deswegen Vorsicht.
@b.ager
Du hättest danach ja zumindest (so wie ich, schäm) den Belag ankleben können.
Sonst kann dir das nach dem nächsten Rückwärtsfahren wieder passieren.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Nordwolf66 , rapiderich
#17
Du hast tatsächlich den Belag wieder angeklebt ?. ?. ?. ?. ?
Mit Epoxidharz? Das ist ja nicht so ganz der artgerechte Reparaturweg.
Zitieren
Es bedanken sich:
#18

Ich weiss nicht ob da überhaupt etwas zu kleben wäre. Zwischenzeitlich is der (zwar immer noch abgemeldet) bestimmt 200 km immer wieder bewegt würden. Vorwärts, rückwärts, langsam, schnell. Ich hör und merk nix. Und zufällig war ich heute beim TÜV.....ohne Mängel.
Vielleicht hab ich Glück ghabt....darf ja auch einmal sein, oder?


[Bild: twingo-02181929-uwA.jpg]
habdsachisdaglubbgwinnd
Zitieren
Es bedanken sich:
#19
Wenn dir die Zuverlässigkeit egal ist, kannst du es vielleicht riskieren. Wenn der Wagen rennen muss, unbedingt die Bremse zerlegen. Ich würde so keinesfalls weiterfahren. Jedenfalls würde ich die Ursache für das Blockieren wissen wollen.
Zitieren
Es bedanken sich:
#20
(02.05.2014, 17:20)9eor9 schrieb: Wenn der Wagen rennen muss,

Muss er nicht, der hat bei mir das Gnadenbrot und darfs so halten wie ich.....immer mit der Ruhe !!!!! Very Happy
habdsachisdaglubbgwinnd
Zitieren
Es bedanken sich:
#21
Der Bremsenkleber (Curil aushärtend) muss in den Backofen, keinen Bock.
Daher den wärmeunbeständigen schnell härtenden Epoxidharzkleber genommen.
Das Rep-Kit ist schon da, aber gibt es etwas was länger hält als ein Provisorium?
Ich wohne ja nicht im Gebirge und fahre zusätzlich nach dem Motto:
Wer bremst ist feige.
Daher auch unter 5Liter auf 100Km
[Bild: twingo-02182826-TYK.jpg]
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: b.ager , Nordwolf66 , 9eor9
#22
So Leute!
Hier nun das Ergebnis:
Hab die Karre aus der Garage gebuckelt mit nem Möbelroller.
Das sind jetzt drei!! Egal!
Beim vorwärtsfahren hat sich die Bremse tatsächlich halbwegs gelöst.
Bin mit quietschender und schleifender Bremse dann ne Runde gefahren
und hab ein paar Vollbremsungen eingelegt.
Ging ganz gut!
Werde morgen die Trommel öffnen und mir die
Bescherung anschauen.
Natürlich komme ich morgen vorwärts weg.
Danke Euch allen und so Long!
Jetzt erst mal zum Griechen und den Tank füllen!

Nordwolf
Zitieren
Es bedanken sich:
#23
Habe das Thema noch gegoogelt. Bremsbeläge werden mit Phenolharzklebern geklebt, die etwa 250° aushalten und die über 100° zum Aushärten brauchen. Sowas gibt es von Araldite zB hier (Araldite 71).
Zitieren
Es bedanken sich: rapiderich
#24
habe auch schon geklebt... mit injektionsmörtel. unterrostung vorher sorgfältigst beseitig. hat dauerhaft gehalten.
erst erneuert als die andere seite auch lose war. kleber hält 120° aus.

lg - manfred
Zitieren
Es bedanken sich: Broadcasttechniker
#25
So Leute!
Trommel runter und zerlegt das Ding!
Ein Belag hat sich gelöst!
Nach 50TKM?
Von der Stärke noch 4mm. So
ein Murks!
Aber was solls!
Montag bestelle ich Ersatz!
LG Nordwolf
Zitieren
Es bedanken sich:
#26
Ich hab schon beläge gesehen die nach 2 jahren und 20.000km abgerissen sind, das liegt einfach daran, dass die Beläge nicht mehr aufgenietet sondern geklebt sind.
Zitieren
Es bedanken sich:
#27
Nene.
Bei Citroen wurden die Beläge schon in den 60ern geklebt und sind NIE abgefallen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#28
Okay das wieder was gelernt mir wurde es in der Ausbildung so erklärt. Aber gut zu wissen dann benutzen die wohl schlechten kleber.
Zitieren
Es bedanken sich:
#29
liegt wohl eher am korrosionsschutz. bei unterrostung, wie es bei unserem war, kann der beste keber nicht halten.

lg - manfred
Zitieren
Es bedanken sich:
#30
Nee, Rost gabs früher auch schon. Daran liegts nicht.

Liegt, meiner Meinung nach, an den Scheiß-Grünen und der Scheiß-EU. Früher, mit Acryllack, einmal gestrichen - fertig, heute mit den umweltfreundlichen Wasserfarben dreimal gestrichen und deckt immer noch nicht. Abbeizer das gleiche, seitdem der nicht mehr auf Methylenchloridbasis ist, kannst die Farbe gleich mit dem Fingernagel runterschrubbern - ist schneller als mit den umweltfreundlichen Abbeizern auf Wasserbasis. Wahrscheinlich war in dem Hochtemperaturkleber auch irgendwas giftiges, krebseregendes, wassergefährdendes, fruchtschädigendes, ätzendes, radioaktives, nicht ROHS-konformes drin, was heute nicht mehr zulässig ist oder der Kleber war eine Vorstufe von Zyklon B und darf jetzt aus moralischen Gründen nicht mehr verwendet werden. Und in ihrer Not klebt die Industrie die Beläge jetzt mit Spucke fest, darfste halt nicht so fest bremsen... Schöne neue Zeit!

Jetzt fühl ich mich so richtig schön als alter Nörgelsack. In diesem Sinne schöne Grüße aus Mauretanien, euer Maaouya Sid Ahmed Quid Taya
Zitieren
Es bedanken sich: rapiderich


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZTwingo2 2010er Twingo...Bremse hinten blockiert... Mckilroy 8 14.195 07.05.2015, 16:43
Letzter Beitrag: Harald_K
  Bremse hinten blockiert gypsophila 9 13.654 20.04.2015, 08:08
Letzter Beitrag: Cue
ZZTwingo1 Bremse hinten neu gemacht Pedal weich hornett 1 2.482 07.03.2015, 16:34
Letzter Beitrag: 9eor9
  Bremse hinten ungleichmäßig v2x 18 16.230 01.05.2013, 12:58
Letzter Beitrag: v2x
  Bremse hinten fest ? Twingo-Mitte 17 20.509 15.11.2012, 23:00
Letzter Beitrag: mkay1985
  Bremse hinten quitscht beim loslassen der Betriebsbremse BenFranklin88 7 7.138 15.08.2012, 22:12
Letzter Beitrag: motosnoop
  Bremse hinten links komplett fest( Erledigt) Franzjosef 12 14.374 19.07.2012, 08:26
Letzter Beitrag: rapiderich
  Kurzes, helles Quietschen beim Loslassen der Bremse..., kommend von hinten! rabla1 6 11.807 10.05.2012, 17:35
Letzter Beitrag: mkay1985

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste