Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterielampe leuchtet nicht - Lima hinüber?
Verfasser Nachricht
trm- Offline
Hauptsache tief
***

Beiträge: 168
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 8
15x gedankt in 11 Beiträgen
Beitrag #1
Batterielampe leuchtet nicht - Lima hinüber?
Mitte Juni wurde bei mir die Lichtmaschine gewechselt, da ich stehengeblieben bin. Dann bin ich ein Monat ohne Probleme gefahren. Dann fing es wieder an, waehrend der Fahrt leuchtete die Airbaglampe jeweils 1s auf und loeschte wieder fuer 1s.

Ich parkte und dachte, ich stell das Auto mal ab und lass ihn nochmals laufen. Er lief dann aber nicht mehr an, der Anlasser drehte, aber der Motor lief nicht an. Bei Zuendung ein brennt auch die Batterielampe nicht, was sie ja eigtl sollte (?)

Die Batterie ist neu - wenn ich mit der Prueflampe vom Fz her auf den Stecker D+ gegen Masse gehe bei Zuendung ein brennt die Batterielampe. Kann es sein dass die neue Lima bereits wieder hinueber ist bzw dass die mir eine defekte eingebaut haben? Oder koennte das an etwas anderem liegen?

Danke fuer jede Hilfe
21.08.2013 00:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Jan85 Offline
Member
***

Beiträge: 66
Registriert seit: Aug 2013
Bewertung 0
Bedankte sich: 1
7x gedankt in 6 Beiträgen
Beitrag #2
RE: Batterielampe leuchtet nicht - Lima hinüber?
Morgen,
Wenn du die Zündung an machst muss die Batteriekontrolllampe leuchten. Tut sie das nicht bekommt die Lichtmaschiene keine Vorerregerspannung. Wechsel mal die kleine Lampe im Instumententeil. Dann könnte es auch sein das die Airbaglampe ausgeht.

F3R im Twingo geht nicht?
Gegenbeweis!
21.08.2013 06:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.584
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6066
6371x gedankt in 5277 Beiträgen
Beitrag #3
RE: Batterielampe leuchtet nicht - Lima hinüber?
Oder dafür sorgen dass alle Kontrollen wieder gehen, Sicherung oder Lampenbrett selbst tauschen.

Geteiltes Wissen ist doppeltes Wissen
21.08.2013 12:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
trm- Offline
Hauptsache tief
***

Beiträge: 168
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 8
15x gedankt in 11 Beiträgen
Beitrag #4
RE: Batterielampe leuchtet nicht - Lima hinüber?
An der Batterielampe selber kann es ja nicht liegen, da diese funktioniert bei Zuendung ein und Prueflampe zwischen D+ vom Fz gegen Masse.. als waere ein Unterbruch nach dem Anschluss D+ bei der Lima..
21.08.2013 21:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.584
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6066
6371x gedankt in 5277 Beiträgen
Beitrag #5
RE: Batterielampe leuchtet nicht - Lima hinüber?
O.K.
Wenn die Lampe durch ne "Brücke" mit einer Prüflampe zu leuchten beginnt wird es wohl eher an der Lichtmaschine liegen.
Die Lampe im Armaturenbrett ist auch ne Lampe und keine LED?

Geteiltes Wissen ist doppeltes Wissen
21.08.2013 22:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
trm- Offline
Hauptsache tief
***

Beiträge: 168
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 8
15x gedankt in 11 Beiträgen
Beitrag #6
RE: Batterielampe leuchtet nicht - Lima hinüber?
Ja, da ist alles original.

Unglaublich, eine neue Lima, die nach einem Monat den Geist aufgibt.. so ein Pech. Klar, dass ich da Garantie habe, trotzdem aergerlich.

Oder denkst du, dass das auch mit meiner Musikanlage zusammenhaengen koennte oder sonst an einem Defekt am Fz?

Danke fuer die bisherige Hilfe!
21.08.2013 22:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.584
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6066
6371x gedankt in 5277 Beiträgen
Beitrag #7
RE: Batterielampe leuchtet nicht - Lima hinüber?
Nein, hat nichts mit den Verbrauchern zu tun.

Geteiltes Wissen ist doppeltes Wissen
22.08.2013 11:40
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: trm-
trm- Offline
Hauptsache tief
***

Beiträge: 168
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 8
15x gedankt in 11 Beiträgen
Beitrag #8
RE: Batterielampe leuchtet nicht - Lima hinüber?
Ok, Danke! Schaue mal wie das kommt mit einer anderen Lima, muss jetzt nur noch eine auftreiben, zumindest fuer voruebergehend..
23.08.2013 13:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Gelöst! "Airbag off" leuchtet nicht - Airbagkontrollleuchte dauerhaft Freigeist 50 37.922 18.04.2019 20:25
Letzter Beitrag: Broadcasttechniker
  Kennzeichenbeleuchtung leuchtet nicht mehr babi_89 8 4.372 18.10.2018 14:10
Letzter Beitrag: babi_89
  Twingo Lima wahrscheinlich kaputt - Wie wechseln? twingo_racer 10 7.405 19.02.2018 17:49
Letzter Beitrag: Broadcasttechniker
  Batterie bekommt nicht genügend Ladespannung trotze neuer LIMA GTE 5 3.097 30.06.2017 09:55
Letzter Beitrag: GTE
  LED RGB Streifen leuchtet nicht immer so wie er soll C06Toujours 3 2.388 11.03.2017 21:00
Letzter Beitrag: Broadcasttechniker
  LiMa hinüber ... Harald_K 81 71.844 08.11.2014 23:05
Letzter Beitrag: Harald_K
  Motorkontrollleuchte leuchtet nciht und MSG kann nicht ausgelesen werden ,Hilfe twin1968 5 9.560 21.09.2014 16:45
Letzter Beitrag: Broadcasttechniker
  ABS Leuchte leuchtet und leuchtet tombass 16 22.299 23.02.2014 22:22
Letzter Beitrag: Harald_K

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation