Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ZV mit FB geht nicht
#1
Hey fahre einen Twingo von 02.96 und die ZV tut GARNICHTS.
Ich habe das fahrzeug gekauft wo die ZV schon nicht mehr funktionsfähig war allerdings finde ich den fehler nicht ?
Der empfänger der ZV der Vorne an der Decke sitzt hat auch Strom es tut sich bloss nicht und alles andere funktioniert ebenso die Sicherungen sind heile.
Was mir aufgefallen war es waren 2 Kabel abgeschnitten in diese Empfängerleiste unter der decke.
Alles wieder zusammen geflickt trotzdem alles unverändert.
Es geht auch nicht über den Knopf im innenraum
Kennt jemand das problem ? wurde da irgentwie gefuscht oder so ?
Achja er hat zusätzlich Elektrische fensterheber elektrisch verstellbare aussenspiegel usw.
Zitieren
Es bedanken sich:
#2
Da hat schon jemand die WFS gekillt, sei froh.
Sei ebenfalls froh dass es nicht über den Knopf geht, sonst wäre die WFS jetz wieder scharf.
Trenne die beiden Leitungen schleunigst wieder und baue Funk ein http://www.twingotuningforum.de/thread-6230.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Hi erstmal,
bin wieder da war im Urlaub, also sagt mir das das mein Auto im moment keine wegfahrsperre hat ?
Ist ja Interresant haette der Verkaeufer mir evtl. mal stecken koennen als ich ihn gefragt habe warum de ZV nicht geht...
Ich habe die beiden Kabel aber seitdem immernoch angeschlossen und auch schon wie wild auf der Ferbedienung rumgedrueckt.
Koennte es auch sein das die einheit defekt ist ?

Was habe ich da an moeglichkeiten um die ZV wieder gangbar zu machen ?
Also bis jetzt habe ich da die moeglichkeit das ganze von IR auf Funk umzubauen, welchen umbausatz gibt es da ? weil im endefekt brauche ich ja nur etwas was die sowieso vorhandene Elektronik anspricht.

Rein Versicherungstechnisch müsste man die WFS ja auch wieder scharf machen aber fuer sowas bin ich sowieso unterversichert...

Achja und Prinzipiel wurden die ersten schritte der Geposteten anleitung schon fuer mich erledigt, sehe ich das Richtig ?

Ich bin zwar Systemelektroniker aber an die Autoelektronik muss ich mich erstmal gewöhnen...
Zitieren
Es bedanken sich:
#4
(14.09.2012, 00:13)sven007 schrieb: ...Achja und Prinzipiel wurden die ersten schritte der Geposteten anleitung schon fuer mich erledigt, sehe ich das Richtig ?...
Ja, so ist das.
Den Rest bekommst du als Systemelektroniker auch hin.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Anhänger Schlussleuchte geht nicht - ich werd irre. HansC06 18 4.126 29.10.2023, 07:55
Letzter Beitrag: HansC06
ZZTwingo1 Klimaanlage geht nicht 9eor9 36 31.660 26.07.2023, 18:52
Letzter Beitrag: 93274924
  Airbagleuchte geht nicht bei Deaktivierung Beifahrerairbag Twingo_beere 11 2.256 02.06.2023, 18:07
Letzter Beitrag: V320001
  Fensterheber rechts geht plötzlich nicht mehr wodipo 23 3.296 16.02.2023, 07:06
Letzter Beitrag: Eleske
  Wischen geht nicht wenn gewaschen wird Carsten72 6 1.821 25.01.2023, 06:21
Letzter Beitrag: handyfranky
  Heckscheiben Heizung geht nicht Daniel_2002_Twingo1 15 7.762 19.12.2022, 11:58
Letzter Beitrag: Broadcasttechniker
  Twingo II startet 30 Min lang nicht, dann geht es wieder Janito 17 3.947 24.11.2022, 20:06
Letzter Beitrag: rohoel
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 1.687 11.08.2022, 11:01
Letzter Beitrag: modellbauman

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste