Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
twingo springt nicht an nach 2 tagen schräglage
Verfasser Nachricht
nikii Offline
Junior Member
**

Beiträge: 10
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 3
1x gedankt in 1 Beiträgen
Beitrag #16
RE: twingo springt nicht an nach 2 tagen schräglage
hey leute ich habe volgendes problem beim twngo c06

es ist während des fahrts einfach ausgegangen und springt nicht mehr an
zündkerzen geben funken
anlasser geht
und die pumpe auch

und nun was konnte ich da machen ??

mfg nikala
29.06.2012 12:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
newnick27 Offline
Junior Member
**

Beiträge: 9
Registriert seit: May 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #17
RE: twingo springt nicht an nach 2 tagen schräglage
moin versuche mal auf den benzinfilter zu kloppen vielleicht ist der dicht !
29.06.2012 12:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #18
RE: twingo springt nicht an nach 2 tagen schräglage
hmmm ... mach mal den Öleinfüllstopfen raus und leuchte mit ner Taschenlampe rein, während ein Kumpel den Motor starten will .... dreht die Nockenwelle mit??

(vielleicht ist der Zahnriemen ja gerissen .... )

tschüss,

Harald_K
29.06.2012 14:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.953
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6151x gedankt in 5105 Beiträgen
Beitrag #19
RE: twingo springt nicht an nach 2 tagen schräglage
Genau, sag uns mal ob du den OHC Motor hast oder den alten Kettenmotor.
Denn 1996 fand der Wechsel statt und alle Twingo1 heißen C06.
Wenn du in die Papiere schaust dann hänge an die C06 noch Zahl dran, daran lässt sich Motor auch schon erkennen.
Harald will auf einen eventuell gerissenen Zahnriemen hinaus.
Beim Kettenmotor immer an den Verteiler denken, auch wenns funkt.

Geteiltes Wissen ist doppeltes Wissen
29.06.2012 17:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor springt nicht an santaner61 4 1.154 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 26.836 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  SPRINGT NICHT AN becher0070 1 805 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker
  Tank Leer Springt nicht mehr an BlackNirvana86 14 1.959 30.08.2021 10:32
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 D4F springt sporadisch nicht an Batze123 10 2.427 04.08.2021 19:30
Letzter Beitrag: Broadcasttechniker
  Ph2 1.2 l mit 43 kW springt nicht mehr an PowerRambler 26 4.787 24.03.2021 10:23
Letzter Beitrag: handyfranky
ZZTwingo1 Motor startet nicht nach fahrt mit Überhitzung Diesellot 17 2.354 16.02.2021 21:15
Letzter Beitrag: Diesellot
  Twingo von 07.99 springt nicht an viento 31 3.401 01.02.2021 13:42
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation