Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wagen nimmt kein Vollgas mehr an!!
Verfasser Nachricht
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Wagen nimmt kein Vollgas mehr an!!
Hallo,
habe folgendes Problem seit gestern!
Der wagen springt schon seit längeren(1 Jahr) schlecht an,aber jetzt ist hinzu gekommen,das er Furchtbar stark Ruckelt.
Im Stand läuft er ganz ruhig,nur sobal man Gas gibt fängt er stark an zu Ruckel.
Habe schon was vom OT-geber gehört,könnte das vieleicht das problem sein.Bin um jeden Tipp dankbar.
Es ist ein Twingo C06 bj.00 178 tkm
Danke!!
Gruß,Markus
11.10.2011 22:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
clio16s Offline
Banned

Beiträge: 50
Registriert seit: Oct 2011
Bedankte sich: 2
5x gedankt in 4 Beiträgen
Beitrag #2
RE: Wagen nimmt kein Vollgas mehr an!!
Was ist das Alter der Zündkerzen?
12.10.2011 08:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rico1974 Offline
wieder zurück
****

Beiträge: 404
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 1
6x gedankt in 5 Beiträgen
Beitrag #3
RE: Wagen nimmt kein Vollgas mehr an!!
Moment....

Mehr Infos zum Twingo bitte. Motor etc.

Im Profil steht Bj. 2009.

Die Freiheit der Presse im Westen, wobei die viel besser ist als anderswo, ist letztlich die Freiheit von 200 reichen Leuten ihre Meinung zu veröffentlichen.

Peter Scholl-Latour
12.10.2011 09:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Wagen nimmt kein Vollgas mehr an!!
(12.10.2011 09:21)Rico1974 schrieb:  Moment....

Mehr Infos zum Twingo bitte. Motor etc.

Im Profil steht Bj. 2009.

Hallo,er ist bj .00 1,2 l mehr weiß ich leider nicht genau!
12.10.2011 13:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
clio16s Offline
Banned

Beiträge: 50
Registriert seit: Oct 2011
Bedankte sich: 2
5x gedankt in 4 Beiträgen
Beitrag #5
RE: Wagen nimmt kein Vollgas mehr an!!
(12.10.2011 08:09)clio16s schrieb:  Was ist das Alter der Zündkerzen?

weißt Du das?
13.10.2011 08:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rico1974 Offline
wieder zurück
****

Beiträge: 404
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 1
6x gedankt in 5 Beiträgen
Beitrag #6
RE: Wagen nimmt kein Vollgas mehr an!!
Du weißt nicht, ob du 58 oder 75 PS hast?
Da er vorher schon schlecht angesprungen ist, tippe ich als erstes auf Kaltlaufregler.

Die Freiheit der Presse im Westen, wobei die viel besser ist als anderswo, ist letztlich die Freiheit von 200 reichen Leuten ihre Meinung zu veröffentlichen.

Peter Scholl-Latour
13.10.2011 08:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddelboot Offline
Liebhaber
**

Beiträge: 11
Registriert seit: Oct 2011
Bewertung 0
Bedankte sich: 0
2x gedankt in 1 Beiträgen
Beitrag #7
RE: Wagen nimmt kein Vollgas mehr an!!
Ich empfinde, dass das Problem auch zu oberflächlich beschrieben ist.

Wir hatten das Problem, dass der auch schlecht gefahren ist, geruckelt, manchmal "abgewürgt" beim Anfahren. Auf Gas lief er irgendwann gar nicht mehr. Er ist regelrecht "galoppiert". Das war ein Verhalten, als ob jemand fährt, dervorher noch nie Schaltwagen gefahren ist. So richtig Vollgas ging auch nicht mehr.

Irgendwann ging die Motorleuchte an. Also sie blinkte und der Twingo fuhr im Notprogramm. Maximal 30 km/h und wollte eigentlich nicht mehr fahren.

Ende vom Lied: Die Zündspule musste ausgetauscht werden.

Vielleicht hilft dir das ja weiter.
14.10.2011 10:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Wagen nimmt kein Vollgas mehr an!!
Soo,ich habe es mal geschafft zu einen Renault Händer zu fahren.
Der hat eine Probefahrt von ca. 30 sec gemacht und sofort auf die Kerzen und denn Zündverteiler getippt!Meinte es wären definitiv Zündaussetzer.
Kosten punkt der Teile (Neu) 150€
hat vielleicht jemand einen gebrauchten liegen?
Twingo 2 C06 Bj.00 1,2L 58PS

Gruß,Markus
15.10.2011 22:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rico1974 Offline
wieder zurück
****

Beiträge: 404
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 1
6x gedankt in 5 Beiträgen
Beitrag #9
RE: Wagen nimmt kein Vollgas mehr an!!
(15.10.2011 22:14)Turtel schrieb:  Soo,ich habe es mal geschafft zu einen Renault Händer zu fahren.
Der hat eine Probefahrt von ca. 30 sec gemacht und sofort auf die Kerzen und denn Zündverteiler getippt!Meinte es wären definitiv Zündaussetzer.
Kosten punkt der Teile (Neu) 150€
hat vielleicht jemand einen gebrauchten liegen?
Twingo 2 C06 Bj.00 1,2L 58PS

Gruß,Markus

Confused

Stehe ich irgendwie aufn Schlauch?

Die Freiheit der Presse im Westen, wobei die viel besser ist als anderswo, ist letztlich die Freiheit von 200 reichen Leuten ihre Meinung zu veröffentlichen.

Peter Scholl-Latour
15.10.2011 22:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Wagen nimmt kein Vollgas mehr an!!
Ganz genau hat er glaube ich zündverteilerbox gesagt!was stimmt mit dem bj nicht?
ich glaube persönlich nicht an denn defekt,würde er das dann nicht auch im standgas machen?ich darf nur minimal gas geben,dann Ruckel er nicht.Ich werde es einfach mal versuchen.
15.10.2011 23:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twiente Offline
Senior Member
****

Beiträge: 301
Registriert seit: Aug 2011
Bewertung 16
Bedankte sich: 0
7x gedankt in 7 Beiträgen
Beitrag #11
RE: Wagen nimmt kein Vollgas mehr an!!
Luftmengenmesser oder sogar die Drosselklappe?!
15.10.2011 23:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rico1974 Offline
wieder zurück
****

Beiträge: 404
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 1
6x gedankt in 5 Beiträgen
Beitrag #12
RE: Wagen nimmt kein Vollgas mehr an!!
Du hast einen D7F, Phase 2. Genau wie meiner. Baujahr 2000, EZ. 08.

Warum habt ihr nicht das Steuergerät ausgelesen? Naja egal...

LMM hat er nicht. Drosselklappe beim D7F macht eher weniger Probleme.

Jetzt brauchst du Schraubererfahrung, die du glaube ich, nicht hast.

Springt der Twingo durch anschieben sofort an? Wenn ja, OT - Geber kaputt. (Einmal kann man es ausprobieren, die KATs wird schon nicht sofort kaputt gehen.)
Alternativ durchmessen bzw. reinigen.

Bevor du Geld ausgibst, die elektrischen Teile der Drosselklappe überprüfen und mit Multimessgerät durchmessen bzw. reinigen. Leerlauf-, Kaltlaufregler und Poti der Drosselklappe. Werte in der Twingodoku.

MAP Sensor durchmessen, das ist der auf der Brücke.

Kühlmitteltemperaturfühler überprüfen bzw. durchmessen. Ist vor kurzem ein aktueller Thread eröffnet worden, da stehen die Werte drin.

Schraubererfahrung und Elektrogrundkenntnisse vorausgesetzt.

Wenn die Teile in Ordnung sind, dann kann man der Zündspule (sozusagen auch ein Verteiler) oder dem Kerzenstecker als nächstes auf den Zahn fühlen.

MfG

Die Freiheit der Presse im Westen, wobei die viel besser ist als anderswo, ist letztlich die Freiheit von 200 reichen Leuten ihre Meinung zu veröffentlichen.

Peter Scholl-Latour
16.10.2011 11:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Wagen nimmt kein Vollgas mehr an!!
Oh,aber eigentlich bin ich ganz geschickt.
Denke das werde ich mal am wochende alles Prüfen.
Ich habe ein Zündverteiler von einem 2003 Twingo bekommen,mit 75PS!Könnte der Passen?
Aber trotzdem erstmal vielen dank für die gut beschriebenen Tipps!
Gruß,Markus
17.10.2011 18:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rico1974 Offline
wieder zurück
****

Beiträge: 404
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 1
6x gedankt in 5 Beiträgen
Beitrag #14
RE: Wagen nimmt kein Vollgas mehr an!!
Ob der vom 75 PS passt?

Mal überleg... Motor prinzipiell fast der selbe (16 Ventile und nicht acht), Hub etc. Der hat aber kleinere Kerzen...

Ich weiß es nicht.

So was würde ich versuchen neu zu kaufen, wenn man es gebraucht oder vom Schrotti bekommt, weiß man nie, ob das Teil heile ist.

MfG

Die Freiheit der Presse im Westen, wobei die viel besser ist als anderswo, ist letztlich die Freiheit von 200 reichen Leuten ihre Meinung zu veröffentlichen.

Peter Scholl-Latour
17.10.2011 19:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Turtel Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Wagen nimmt kein Vollgas mehr an!!
Soo,ich habe über Ebay einen Neuen Zündverteiler(Zündbox) ersteigert. 5.71€Razz
Habe es am So. eingebaut:und er läuft wieder wie ein Uhrwerk.

Danke allen für die Tipps.

Gruß,Markus
24.10.2011 22:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus LeGoeky 9 1.250 15.04.2021 05:43
Letzter Beitrag: handyfranky
  Clio 3 Tce 101 Ps nimmt kein Gas an Lupo 0815 12 1.240 31.12.2020 18:57
Letzter Beitrag: Lupo 0815
  Motor gibt alleine vollgas Okus 7 1.970 10.06.2020 22:07
Letzter Beitrag: Okus
  Motor ruckelt, nimmt schwer Gas an. (Gelöst) hudsonvx 5 2.723 05.12.2019 18:09
Letzter Beitrag: hudsonvx
  Twingo läuft unrund wenn er warm wird, ruckelt und nimmt schlecht Gas an. HG1182GE 15 5.476 17.06.2019 06:58
Letzter Beitrag: Eleske
  Motor nimmt kein Gas an ?! Martin1183 19 6.352 21.12.2018 10:32
Letzter Beitrag: handyfranky
  Motor nimmt teilw kein Gas an und gibt Gasschübe Swoop 36 13.629 11.10.2018 06:00
Letzter Beitrag: handyfranky
  Motor nimmt kein Gas an Baddy 12 4.599 26.09.2018 18:39
Letzter Beitrag: 16vPower

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation