Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Innenraumlampe funktioniert nicht
Verfasser Nachricht
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Innenraumlampe funktioniert nicht
Hallo,

endlich habe ich für meinen twingo (Bj. 03) die passende Innenraumlampe, doch diese funktioniert nicht! Der Schalter zum Verriegeln der Türen geht aber (ZV). Allerdings kommt kein Strom zur Lampe (durchgemessen und Sicherung okay).
Da es sich leider bei meinem Auto um ein Bastlerauto handelt, was ich erst nach dem Kauf bemerkte, will ich nun das Kabel der Innenraumlampe kontrollieren. Kann mir jemand sagen, wie es verläuft?
Es geht ja am Himmel in die Karosserie, nach links, ich schätze mal dann irgendwo runter, aber wo genau kommt es wieder raus, bzw wo ist es angeschlossen?

Außerdem funktioniert auch meine Kofferraumlampe nicht. Ursache: Kabel abgeknipst. Es kommen insgesamt 4 kleinere Kabel aus der dicken Leitung, auf einem ist dauerhaft 12V. 2 andere dauerhaft Masse, das andere ist irgendwie "nichts". Halte ich mit dem Messgerät auf die Dauerplus und an das besagt Kabel wird 0V angezeigt... (bei geöffneter UND geschlossener Heckklappe). Kann mir jemand sagen wie diese Kabel zuzuordnen sind?
Wenn nötig kann ich auch Fotos nachreichen )

lg
29.12.2010 16:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.870
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5788
6117x gedankt in 5077 Beiträgen
Beitrag #2
RE: Innenraumlampe funktioniert nicht
Lade dir den Schaltplan in den Tipps runter.
Nicht die Doku.
Innenleuchtenkabel geht in die UCH, das schwarze Kästchen links hinter den Sicherungen.
VORSICHT
Beherbergt auch den WFS Dekoder.

Geteiltes Wissen ist doppeltes Wissen
29.12.2010 20:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Innenraumlampe funktioniert nicht
Das mit den Schaltplänen funktioniert irgendwie nicht. Keine Ahnung wieso, aber da kommen bei mir keine Schaltpläne^^
30.12.2010 00:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.870
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5788
6117x gedankt in 5077 Beiträgen
Beitrag #4
RE: Innenraumlampe funktioniert nicht
Das geht.
Also runterladen und mit Windows Explorer öffnen.
Firefox geht leider nicht.
Firefox darf also nicht der Standard Browser sein.

Geteiltes Wissen ist doppeltes Wissen
30.12.2010 11:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #5
RE: Innenraumlampe funktioniert nicht
(30.12.2010 11:44)Broadcasttechniker schrieb:  ...
Also runterladen und mit Windows Explorer öffnen.
Firefox geht leider nicht.
Firefox darf also nicht der Standard Browser sein.

Interessant ... Smile

Bei mir ist Firefox der Standardbrowser und die Schaltpläne lassen sich damit auch problemlos anzeigen ...

@Fabi-b
Ist in Deinem Browser zufällig JavaScript deaktiviert? Wenn JA, dann aktiviere das spaßeshalber mal ...

Wenn Du jetzt fragen willst, wie man das macht, sollte ich vorher wissen, welchen Browser Du benutzt ... Wink

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
30.12.2010 17:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Innenraumlampe funktioniert nicht
Geht trz nicht Very Happy

Also, ich habe mir den Ordner "Ger" entpackt. Öffne daraus eine beliebiege htm Datei (CODE), es kommt eine Liste, mit Nummer davor, kliche ich die Nummer an, beispielsweise 101 Zigarettenaunzünder, klicke auf die Zahl, dann kommt eine neue Seite, diese ist komplett blau, oben links steht "101" daneben so kleine Kästen mit einem Blatt auf dem eine Zickzacklinie drauf ist. Wähle ich ein solches Kästchen aus (egal welches) kommt eine weitere Auswahl, dann nur eine Tabelle, mehr nicht...
30.12.2010 21:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.870
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5788
6117x gedankt in 5077 Beiträgen
Beitrag #7
RE: Innenraumlampe funktioniert nicht
Alles entpacken, .exe ausführen, Flagge wählen und los geht es.
Du wirst ach Wahl der Komponente aufgefordert weitere Auswahlen zu treffen.
Die Bedienung ist ein bisschen Gewöhnungsbedürftig, aber kein Renault Spezialität.
Sieht bei anderen Herstellern ähnlich aus.

Geteiltes Wissen ist doppeltes Wissen
30.12.2010 22:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Innenraumlampe funktioniert nicht
Das ist ja einfach!! Very HappyVery Happy
Es funktioniert!! Vielen Dank!
30.12.2010 23:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #9
RE: Innenraumlampe funktioniert nicht
Meine Innenraumlampe funktioniert noch immer nicht...
Aus dem Dachhimmel kommen ja vier Kabel, mit einem Stecker für die Lampe. Ist es normal, dass nur einmal 12V (die dauerhaft) oben ankommen? Die Lampe ist ja über Masse geschaltet, aber trz leuchtet hier nichts...
02.01.2011 21:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.870
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5788
6117x gedankt in 5077 Beiträgen
Beitrag #10
RE: Innenraumlampe funktioniert nicht
Sollte normal sein.
Was sagt denn der Plan?
Ich gehe mal schwer davon aus, dass dein Auto indem Bereich verbastelt ist.

Geteiltes Wissen ist doppeltes Wissen
02.01.2011 21:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Fabi-b Offline
Senior Member
****

Beiträge: 391
Registriert seit: Aug 2010
Bewertung 3
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Innenraumlampe funktioniert nicht
ja dass kann wie gesagt sehr gut möglich sein...
Er wurde mal "ausgeschlachtet", da jmd der Meinung war die tollen Teile könnte man best gut bei ebay verkaufen^^
Habe das allerdings erst nach dem kauf rausgefunden, jezt versuche ich halt nach und nach alle Fehler zu beseitigen, was mir bei vielen auch schon gelungen ist Wink
04.01.2011 14:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 493 03.01.2022 16:38
Letzter Beitrag: JKausDU
  ZV funktioniert nicht ArdaGS90 1 322 03.01.2022 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 1.903 10.04.2021 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 3.019 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 1.044 24.09.2020 21:58
Letzter Beitrag: yamstar
ZTwingo2 Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht" einmalbiker 22 71.743 24.04.2020 13:43
Letzter Beitrag: Mimi2703
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 4.171 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Zentralverriegelung funktioniert nicht chrissy012 3 2.075 22.02.2020 18:53
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation