Themabewertung:
  • 6 Bewertung(en) - 4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neongrüner Twingo I mit Erstzulassung Juni 2010
#46
Und wieder ein Schritt weiter.
Die Elektrik ist jetzt sauber unter Dach und Fach, siehe hier http://www.twingotuningforum.de/kuhler-v...pid8490133
Es ist aber immer noch der Spenderdekoder verbaut.
Jetzt wo der KL-Bus wieder läuft, schafft es Renault hoffentlich, das Motorsteuergerät neu zu programmieren.
Dann kann ich den originalen mit Funk ZV wieder einbauen.
Radlager kommen später, Dach viel später.

@Chris
Ja, der Tacho gefällt mir nicht so ganz, Anzeige ist so klein.
Eventuell verbaue ich die vom Spender, sch... auf die 50.000Km, die hat der Motor ja sowieso.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#47
Wenn du einen der Tachos loswerden willst hätte ich Interesse, suche immernoch einen der als erste Stelle ein 2 anzeigen kann, hab beim letzten Mal als ich einen gekauft hab ("ja ist 100%ig Phase 3") nur einen Phase 2 Tacho bekommen (Striche als Tankanzeige aber max. 199 anzeigbar).

Ansonsten erstmal großes Lob für die Aktion!!!
[Bild: signeu.jpg]
Twingo Red Rat <--- bald ein bisschen weniger red... Very Happy Der Twingoclub für NRW und Norddeutschland -> Heide Twingos
Zitieren
Es bedanken sich:
#48
(10.07.2010, 20:44)Broadcasttechniker schrieb: ...
Beide Vorderradlager hin.
Warum?
Weil die ganze Zeit keine Antriebswellen drin waren und wohl Wasser in die Lager gekommen ist.
Wegen der fehlenden Wellen waren die Lager auch ganz lose, so dass beim Schieben schon die Scheiben an den Bremssätteln schliffen...

Das hat im Leben nix mit Wasser zu tun - es sei denn, das Auto hat wochen- oder monatelang bis über die Radnaben im Wasser gestanden ...

Naheliegender ist ein anderer Grund: Bewegen des Autos, ohne dass die Radlager ihre notwendinge axiale Vorspannung hatten ...

Ich zitiere mal aus einem VAG-Werkstatthandbuch - die drücken das so schön aus ... Wink
Außerdem ist ein guter Tipp dabei:

Zitat:Achtung: Bei gelöster Zwölfkantmutter (Achsmutter), mit der die Gelenkwelle an die Radnabe angeschraubt ist, darf das Fahrzeug nicht mit vollem Gewicht auf den Rädern stehen und nicht geschoben werden.
Bei fehlender axialer Vorspannung wird das Radlager beschädigt.
Ggf. statt der Gelenkwelle ein Außengelenk einbauen und mit 50 Nm anziehen.

Waren eigentlich in dem Auto Antriebswellen verbaut, als Du den gekauft hast?

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#49
Natürlich nicht, sonst wäre da auch kein Wasser hingekommen.
Es ist durchaus möglich, dass das Auto 3Jahre draußen gestanden hat, natürlich eingewachst aber ohne Radkappen.
Die lagen original in Folie eingeschweißt im Kofferraum.
Wir hatte hier ja vor kurzem den Fall, wo ein Mädel komplett ohne Kronenmutter gefahren ist.
Bis auf das Schleifen der Scheiben an den Sätteln ist aber wohl nichts passiert.
Ich hatte auch gedacht, dass da alles o.K wäre, sonst hätte ich die Lager vorsorglich gewechselt.
Ist wirklich höllisch laut, und bei Kurven gibt es schöne Interferenzen zwischen rechts und links.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#50
Wie dem auch sei - aber der Tipp mit dem Außengelenk ist gut ... Smile

Gruss
Klaus
Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
Zitieren
Es bedanken sich:
#51
Nach Urlaubspause (diesesmal mit Internet) habe ich heute mal was geschraubt.
Radlager ersetzt und es herrscht wieder Ruhe beim Fahren.
Den alten Lager sieht man überhaupt nichts an, d.h. kein Wasser, Rost oder Beschädigungen.
Hin sind sie trotzdem.
Hier hat Klaus mit seiner Vermutung einfach Recht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#52
Lange nichts geschehen.
Letzte Woche war ich bei Renault.
Die haben versucht das Motorsteuergerät an den Bordcomputer (UCH) anzupassen.
Hat natürlich nicht funktioniert.
Dafür haben sie mir aber den zweiten Schlüssel "abgemeldet", der geht jetzt nicht mehr.
Werde dort am Montag aufschlagen und um Re-Synchronisation bitten.

Heutige Aktion:
Der Twingo hat ja Funk ZV,
der Schlachttwingo nicht.
Leider sitzt diese ZV im gleichen Gehäuse (UCH) wie die Wegfahrsperre.
Wenn ich also die originale nehme, dann habe ich auch ZV und Lichtdimmer, kann aber nicht den Motor starten.
Oder ich nehme die vom Schlachtauto, habe dann aber keine ZV und kein automatisches Innenlicht.
Deshalb habe ich heute beide UCHs eingebaut.
An den Originalplatz die zum Auto gehörige, allerdings mit ausgeklinktem WFS Kabel.
Das geht jetzt auf die Simpel UCH.
An der hängt die zweite Lesespule mit fest eingeklebtem Transponder.
Plus und Minus drauf und gut ist.

Die nächsten Bilder gibt es beim Dacheinbau.
Das kann aber noch was dauern.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#53
Broadi der alte Tüftler Wink Find ich gut was Du da immer so treibst Smile Haben die bei Renault nicht blöd geguckt? Wegen nem C06 EZ 2010 Very Happy
Wo er seine Finger im Spiel hat(te):

die blaue Sau - mein 1. Twingo Arrow 1.6 16V K4M und einiges mehr - staubt gerade etwas ein Twisted Evil
Jahrhundertprojekt xXx - mein 2. Twingo Arrow Kompressormotor und vieles mehr in Vorbereitung Shocked
Fury - Lisa`s 1. Alltagstwingo Arrow schwarz, breit, stark / R.I.P. Crying or Very sad
PU - Lisa`s Schönwettertwingo Arrow 1.6 8V K7M & bling, bling Cool
Hot Brownie - Lisa`s 2. Alltagstwingo Arrow brauner Lack, beiges Leder & eigentlich am Thema "Alltag" vorbei Very Happy
Bärchenmobil - ein Übergangstwingo Arrow vorm Schrott gerettet & 2tes Leben spendiert Wink
der Professor - ein weiterer Übergangstwingo Arrow Kompressormotor und vieles mehr Razz
Kermit - sollte ein PickUp werden Arrow war hinterher fast ein Cabrio Rolling Eyes
Flippi - das Chamäleon Arrow leider nicht mehr zu retten gewesen Sad
Zitieren
Es bedanken sich:
#54
Doch, die bei Renault haben blöd geguckt.
Haben dann auch in ihre Datenbank geschaut und dabei festgestellt:
Motor D4F, aber ohne Motornummer und ohne Daten für das Motorsteuergerät.
Kein Getriebe.
Da war den klar warum ich ihre Hilfe wollte.

Noch was interessantes.
Die neuen Steuergeräte vergessen gar nichts und können gut differenzieren.
Das das Auto die Fabrik ohne Antriebswellen verlassen hat, wurde geloggt.
Abtastring vorne rechts defekt.
Abtastring vorne links defekt.
Und nicht etwa "Sensor defekt".
Finde ich gut.

Das Motorsteuergerät hat sich gemerkt, dass Anfangs das Abgas-Kontrolllämpchen nicht verbunden war und der Stecker auf dem Aktivkohlefilter nicht drauf.
Und dass ich zu Testzwecken den Temperaturfühler abgezogen hatte.
Und dass Anfangs die WFS gegriffen hatte.
Die Diagnose ist mittlerweile hervorragend, nur mit der Programmierung klemmt es noch was.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#55
War am Montag wieder bei Renault, damit die mir den zweiten Schlüssel wieder anmelden.
Das lief diesmal auch glatt innerhalb von 5 Minuten.
Den 12 stelligen alphanumerischen Code den man für das Synchronisieren braucht hatte ich ja noch.
Eingabe nur über Computer möglich, nichts mit Zählen oder so.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#56
Hmmm, son abrupter Abbruch hier?
Projekt auf Eis gelegt oder ganz abgebrochen?

Würd gern erfahren wies weitergeht.
Zitieren
Es bedanken sich:
#57
Der wagen ist fertig war schon auf der Saisoneröffnung der TFNRW
[Bild: 8gxez4ss.jpg]
Zitieren
Es bedanken sich:
#58
Und da kannst du ihn auf jedem Bild sehen wo er auch nur mit einer Ecke drauf istVery Happy
http://www.twingotuningforum.de/saisoner...pid8530491
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#59
Ich hab hier mit großem Interesse gelesen und fands immer spannend wie du alles ganz genau erklärt hast.

Schaut wirklich gut aus der kleine.

Die Farbe is der Oberhammer!Very Happy
Zitieren
Es bedanken sich:
#60
der Hammer!
genau so einer MIT E-Motor steht hier auch rum Very Happy
viel Spaß noch mit dem Kleinen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Unverhoffter "Jahreswagen" - Erstzulassung 2004 - Teil 2 - 1 Jahr später Breakshot 5 8.322 21.08.2015, 20:57
Letzter Beitrag: Chris - TFNRW
  Unverhoffter "Jahreswagen" - Twingo Herstellungsjahr 2001 - Erstzulassung 2004 Breakshot 18 21.927 20.08.2015, 11:30
Letzter Beitrag: Breakshot
  Twingo Projekt 2010/2011 freakfisch225 15 23.591 20.05.2011, 14:39
Letzter Beitrag: freakfisch225
  Mein Red-Twingo Update 19.6.2010 Red-Twingo 72 61.792 03.04.2011, 09:51
Letzter Beitrag: Red-Twingo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste