Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Zündfunke
Verfasser Nachricht
YoSwain Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jan 2020
Bewertung 1
Bedankte sich: 2
2x gedankt in 1 Beiträgen
Beitrag #1
Kein Zündfunke
Hey ihr lieben, vorweg: hab relativ wenig Ahnung von Autos, mein Papa ist gelernter KFZ-Mechatroniker, macht diesen Job aber nicht mehr, also seid gnädig mit mir falls ich was nicht verstehe.. bitte um schnelle hilfe, muss montag wieder zur Arbeit... Also: habe meine Ventildeckeldichtung erneuert sowie Zündkerzen und Zündeinheit.
Probelm ist jetzt, ich habe keinen Zündfunken und mir sind die Bügel für die Stecker hinter der Ansaugbrücke abgebrochen. Sprich die Stecker vom MSG. Die dicken mit dem grauen Überwurfbügel. Könnten diese Bügel etwas damit zutun haben, dass es keinen funken gibt? Habe alle Stecker wieder drin, alles ist wie vorher. Grund für den Ausbau war das mein Luftfilterkasten komplett voll mit
Öl war, dieses typische Entlüftungsproblem..
Bin echt ratlos..
Hoffe ihr könnt helfen, fahre jetzt zum Schrottplatz und schaue ob ich diese Bügel kriege.
02.01.2020 12:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Kein Zündfunke - YoSwain - 02.01.2020 12:57
RE: Kein Zündfunke - handyfranky - 02.01.2020, 14:12
RE: Kein Zündfunke - YoSwain - 04.01.2020, 10:43
RE: Kein Zündfunke - YoSwain - 04.01.2020, 11:39
RE: Kein Zündfunke - handyfranky - 04.01.2020, 11:55
RE: Kein Zündfunke - YoSwain - 04.01.2020, 11:57
RE: Kein Zündfunke - YoSwain - 04.01.2020, 12:03
RE: Kein Zündfunke - YoSwain - 04.01.2020, 12:18
RE: Kein Zündfunke - YoSwain - 04.01.2020, 13:43
RE: Kein Zündfunke - YoSwain - 04.01.2020, 13:51
RE: Kein Zündfunke - YoSwain - 04.01.2020, 14:16
RE: Kein Zündfunke - YoSwain - 04.01.2020, 14:37
RE: Kein Zündfunke - YoSwain - 04.01.2020, 14:44
RE: Kein Zündfunke - YoSwain - 04.01.2020, 15:08
RE: Kein Zündfunke - handyfranky - 04.01.2020, 17:52
RE: Kein Zündfunke - TwingoFuchs92 - 04.01.2020, 18:10
RE: Kein Zündfunke - handyfranky - 04.01.2020, 18:48
RE: Kein Zündfunke - YoSwain - 04.01.2020, 19:13
RE: Kein Zündfunke - TwingoFuchs92 - 04.01.2020, 20:17
RE: Kein Zündfunke - cooldriver - 05.01.2020, 08:59
RE: Kein Zündfunke - YoSwain - 06.01.2020, 11:43
RE: Kein Zündfunke - handyfranky - 06.01.2020, 12:36
RE: Kein Zündfunke - YoSwain - 06.01.2020, 13:53
RE: Kein Zündfunke - TwingoFuchs92 - 06.01.2020, 18:48
RE: Kein Zündfunke - YoSwain - 07.01.2020, 05:40
RE: Kein Zündfunke - Eleske - 07.01.2020, 06:44
RE: Kein Zündfunke - cooldriver - 07.01.2020, 08:01
RE: Kein Zündfunke - handyfranky - 07.01.2020, 08:27
RE: Kein Zündfunke - YoSwain - 07.01.2020, 09:46
RE: Kein Zündfunke - handyfranky - 07.01.2020, 10:18
RE: Kein Zündfunke - TwingoFuchs92 - 10.01.2020, 19:01
RE: Kein Zündfunke - handyfranky - 11.01.2020, 08:16
RE: Kein Zündfunke - YoSwain - 19.02.2020, 00:00
RE: Kein Zündfunke - handyfranky - 19.02.2020, 07:01
RE: Kein Zündfunke - YoSwain - 07.03.2020, 21:08
RE: Kein Zündfunke - YoSwain - 07.03.2020, 21:10
RE: Kein Zündfunke - handyfranky - 08.03.2020, 11:56
Auto springt nicht an - YoSwain - 04.01.2020, 17:25

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  kein Zündfunke und kein Sprit KLAUSTWINGO 2 905 06.12.2018 22:19
Letzter Beitrag: Broadcasttechniker
  schlechter Zündfunke auf 3 + 4 twingobingoo 16 8.362 01.12.2013 15:57
Letzter Beitrag: twingobingoo
  Kein Zündfunke, Auto geht nicht williams3943 17 10.250 27.12.2012 22:40
Letzter Beitrag: Harald_K
  Twingo springt nicht an - kein Zündfunke american70 17 18.473 22.03.2012 22:27
Letzter Beitrag: mkay1985
  kein zündfunke coco 52 12.352 13.05.2009 15:31
Letzter Beitrag: coco
  Kein Zündfunke PS-Junky 19 9.856 06.03.2008 23:17
Letzter Beitrag: PS-Junky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation