Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Elek.Fensterheber funktionieren nicht mehr ganz
Verfasser Nachricht
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Elek.Fensterheber funktionieren nicht mehr ganz
Hallo alle zusammen,

hab da ein Problem und zwar funktionieren meine Elek.Fensterheber nicht mehr so ganz, also der eine Schalter für meine Fahrerseit geht nur hoch aber nicht mehr runter, und der andere Schalter für Beifahrerseite geht nur noch runter und nicht mehr hoch, ist iwie schon sehr ärgerlich!!
so nun meine Frage, was muss ich jetzt in dem Fall machen? die beiden Schalter erneuern? oder ist da der Motor kaputt? denke mal nicht, denn würde der eine gar nicht hoch, und der eine andere runter gehen oder was meint ihr dazu? hab die Schalter mal rausgenommen und gereinigt den ganzen Staub da, hat mir aber leider nicht weitergeholfen, hoffe das mir jemand weiterhelfen kann.

LG
Crunky
18.08.2009 00:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
haidi Offline
Senior Member
****

Beiträge: 299
Registriert seit: Dec 2008
Bewertung 1
Bedankte sich: 2
22x gedankt in 17 Beiträgen
Beitrag #2
RE: Elek.Fensterheber funktionieren nicht mehr ganz
Wie schauts auf der Beifahrerseite aus: Geht die nur von deiner Seite aus nicht oder auch wenn man es am Schalter in der Beifahrerseite auch nicht?

Möglichkeiten: Schalter oder Verkabelung, Motor eher nicht.

Liebe Grüße
Hannes
18.08.2009 06:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Elek.Fensterheber funktionieren nicht mehr ganz
Hi Haidi,

also von meine Seite aus geht das Fenster auf der Beifahrerseite nur noch runter aber nicht mehr hoch, und der Schalter für meine Fahrerseite geht nicht mehr runter, sondern nur noch hoch ich merks, weil es dann im Tacho dämmt.

LG
18.08.2009 10:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Elektrischer Fensterheber Rechts nicht funktionsfähig (Sicherungsplatz "leer") MariusH 3 114 01.02.2023 16:51
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo 2 - Abblendlicht funktioniert nicht mehr miro 20 711 19.01.2023 18:04
Letzter Beitrag: Theloo
  Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an... Plattenputzer 35 2.662 27.10.2022 17:53
Letzter Beitrag: Broadcasttechniker
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 752 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Motor startet nicht mehr 1und2 30 3.552 26.07.2022 19:21
Letzter Beitrag: rohoel
  Licht c06 2002 geht nicht mehr frank7d 6 1.734 22.07.2022 16:05
Letzter Beitrag: frank7d
  IR Schlüssel wird nach überbrücken nicht mehr erkannt-Warnleuchte Elektronik an Fjara 12 2.128 17.07.2022 12:11
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet einfach nicht mehr. Avery82 34 3.427 05.07.2022 12:22
Letzter Beitrag: Eleske

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation