Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wischermotor ohne Funktion.
#1
Hallo liebe Leute ich bin ganz neu hier möchte nicht nerven wegen selbe Thema aber der Scheibenwischer geht nicht mehr. 
Hab schon alles hier gelesen aber keine Endresultate mehr gesehen. 


Habe ziemlich alles nachgeprüft. 
Steuergerät Masse defekt angezeigt Wischermotor
Alles geprüft Motor läuft auf Batterie. 
Pin 4,und 5 keine Volt Anzeige. 
Masse Durchgang ok. 
Pin 2, 12Volt           ok. 
Heckwischer auf gleicher Sicherung Funktioniert. 
Spritz düsen funktioniert. 
Anfänglich sporadischer Ausfall. Fehler ausgelesen Masse defekt. 
Motor aus und einbau ganz langsam mit stocken, Sicherung geflogen. 
Motor auf auf Batterie geklemmt super Funktion Stufe 1 und 2 ok. 
Können beim Steuergerät wo die Relais sitzen irgent ein Fehler haben. 
Ist meine letzte Idee warum vorn nix mehr geht. OHC heist das glaube. 
Stufe 1 und 2 geht nicht. Habe Regensensor auch aber die Manuell Einstellung geht auch nicht. 
Geht vom Steuergerät das Direckt zum Wischermotor. 
Und sitzen die Relais auf der Platine vom OHC. Kann man die neu einlöten was ist am besten zu tun. 
Meine Nano Versiegelung an der Frontscheibe läst nach. ???
Zitieren
Es bedanken sich:
#2
Hallo,
geht es überhaupt um einen Twingo mit BJ2006?
Der hat keinen Regensensor.
Wenn du meist dass doch, dann zeige bitte mal ein Bild davon.

Was geht nicht?
Gar nichts?
Es ist möglich dass das Relais in der UCH defekt ist, dann geht aber normalerweise noch Stufe2.
Alternativ ist die Masse am Wischermotor defekt, das ist ein recht häufiger Fehler.
Schau mal hier
https://www.twingotuningforum.de/thread-25770.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Oder die/das Kabel in die Hecklappe sind gebrochen.
Zitieren
Es bedanken sich:
#4
Heckwischer geht doch.
Scheint aber nicht so wichtig zu sein, sonst käme mehr Input.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: handyfranky


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 89 125.463 27.01.2024, 19:47
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärts Licht ohne Funktion TMTYD 3 621 16.10.2023, 11:15
Letzter Beitrag: TMTYD
ZZTwingo1 Funkfernbedienung ohne Funktion marchandball 2 454 15.10.2023, 12:21
Letzter Beitrag: marchandball
  Druckschalter Servolenkung inaktiv / ohne Funktion mrairbrush 1 575 26.05.2023, 18:05
Letzter Beitrag: Broadcasttechniker
  Drehzahlmesser ohne Funktion Spoocky 0 1.161 22.02.2023, 16:46
Letzter Beitrag: Spoocky
  Diagnosestecker ohne funktion christianh. 10 6.105 21.07.2022, 07:48
Letzter Beitrag: Eleske
  Drehzahlmesser nach Ventileinstellung ohne Funktion MrMagicMadMax 6 2.210 24.03.2022, 20:16
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Heizungsgebläse ohne Funktion Neurupin94 15 4.310 03.02.2022, 21:55
Letzter Beitrag: Neurupin94

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste