Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Unser zweiter Hobel / 16V D4F 55kW
#1
ZZTwingo1 
Hallo zusammen,

bis jetzt war ich 2 1/2 Jahre lang stiller Mitleser und habe dank der vielen Beiträge hier im Forum einiges am ersten Twingo meiner Freundin und mir selbst machen können.

Meine Freundin und ich haben nach fünf wundervollen Jahren mit unserem "Franz", einem C06 Ph.III mit D4F "INITIALE" nach einem Zweitwagen gesucht. Selbstverständlich kam für uns nur ein Twingo C06 in Anspruch, einerseits aufgrund der Zuverlässigkeit, andererseits, da wir beiden aktuell studieren.

Also schnell und spontan bei Bucht-Kleinanzeigen nach einem ehrwürdigen Bewerber gesucht.
Und siehe da: ein Treffer, ganz in der Nähe unseres Wohnortes (ca. 6 km).
Vorteile der Anzeige: VB700€, ein C06 INITIALE, genau wie unser Franz. Laufleistung 140 000 km (Franz hat 300 000 km auf dem Buckel), schwarzes Leder, guter Zustand des Innenraums.
Nachteile waren ein in der Anzeige beschriebener Kupplungsschaden, sowie die Tatsache, dass das Fahrzeug ein Raucherfahrzeug war.
Unterm Strich ein guter Kandidat, vor Allem dem geschuldet, dass Motor und Ausstattung fast identisch waren zu dem was ich und meine Freundin kannten.

Also schnell geschrieben. Der Verkäufer war ein Herr in meinem Alter (Anfang 20). Nach kurzem hin und her einen Termin für den nächsten Tag zur Besichtigung und zur Probefahrt vereinbart.
Ich war mit meinem Vater zusammen vor Ort, da mein Schweigervater, ein begnadeter Schrauber, noch arbeiten war.
Ich hatte mir mithilfe des Forums und aus meinen eigenen Erfahrungen mit unserem Franz eine Liste der wichtigsten Dinge geschrieben, welche ich begutachten wollte.
Diese umfasste eine ganze Menge an Punkten, die ich aus Nervosität bei der Besichtigung leider oft außer Acht gelassen habe. Brick wall
Insgesamt machte die Besichtigung einen gemischten Eindruck.
Einerseits war der Wagen äußerlich fast rostfrei, obwohl er im selben Monat wie unser Franz zugelassen wurde (11/2003), welcher mittleren Rostbefall verzeichnet.
Auch die Innenausstattung machte einen sehr guten Eindruck. Die Ledersitze waren kaum durchgesessen, der Dachhimmel wie neu. Alle Sitze ließen sich einwandfrei verschieben. Der Teppich war in sehr gutem Zustand. Das Reserverad inkl. Wagenheber waren noch nie aus dem Kofferraum entnommen.
Es roch auch nicht so stark nach Rauch, wie ich befürchtete.

Es gab jedoch auch einige negative Punkte:
Der Wagen hatte einen in der Anzeige nicht ersichtlichen Hagelschaden, vor Allem auf dem Dach und auf der rechten Seite. Die linke Seite und der Kofferraum waren verschont geblieben.
Laut dem Vorbesitzer hatte der Wagen einen leichten Unfall an der Front gehabt, weswegen eine neue, schwarze Motorhaube eigenbaut worden war. Der erste Eindruck vom Träger war jedoch gut und kein Anlass zur Sorge.
Hinterm Luftfilterkasten schwitzte der Motor, das Problem war von unserem Franz bekannt, vermutlich Kopfdichtung durch.
Das Öl hätte man problemlos in einen 2-Takter kippen können, soviel Sprit war dort drin. Auch der Kühlwasserausgleichsbehälter war fast leer, augenscheinlich ist an der Entlüftungsschraube ein Leck, dort sind typische Rostspuren zu sehen.
Die Kupplung war wie vom Verkäufer beschrieben durch.
Auch das Radio ist nicht mehr original, das alte wurde mit zwei Schraubendrehern rausgehebelt, was unschöne Deformierungen im Armaturenbrett hinterlassen hat Sad
Die Reifen hatten ein DOT von 2304 und 2805. Shocked

Hier die Bilder aus der Anzeige:
[Bild: twingo-04203721-Wpa.jpg]

[Bild: twingo-04203745-48R.jpg]

[Bild: twingo-04203803-xpf.jpg]

[Bild: twingo-04203820-dmu.jpg]

[Bild: twingo-04203835-7fC.jpg]

[Bild: twingo-04203852-QNM.jpg]

[Bild: twingo-04203905-FtU.jpg]

Unterm Strich war der Wagen jedoch fahrbereit, hat noch TÜV bis 03/24 und kann, soweit ich das beurteilen kann, relativ günstig mit Standartreparaturen instand gesetzt werden.

Also am nächsten Tag ein Angebot unterbreitet.
Aufgrund des Hagelschadens und der Tatsache, dass die Kupplung sowie die Kopfdichtung neu gemacht werden muss, habe ich telefonisch 500€ angeboten.
Nach kurzem Verhandeln ließ sich mein Gegenüber tatsächlich auf das Angebot ein!
Dadurch, dass der Wagen nicht weit entfernt von meinen Schwiegereltern stand und sogar noch zugelassen war, vereinbarten wir, dass die Fahrzeugübergabe dort stattfinden würde. Da ich den Wagen eh dort instandsetzten möchte und mehr als genug Platz vorhanden ist, war dies ideal für mich.

Am nächsten Tag trafen wir uns um 17 Uhr bei meinen Schwiegereltern. Ich habe nochmal kurz zusammen mit meinem Schwiegervater über den Wagen geschaut, er war überzeugt, dass dieser Wagen ein Glücksgriff sein wird.
Also den Kaufvertrag unterschrieben, Papiere übergeben und die Kohle überreicht.
Da der Verkäufer auch in meinem Alter war, hat er die Kennzeichen und den Fahrzeugschein bei meinen Schwiegereltern gelassen. Dadurch kann ich nun bei der Ummeldung doppelten Kosten aus dem Weg gehen, da ich den Wagen nicht erst Abmelden und dann wieder Zulassen muss.

Nachdem der Verkäufer und sein Kumpel gefahren waren, habe ich mir den Wagen mithilfe meiner Checkliste nochmals ordentlich angeschaut und unter die Lupe genommen. Einige Lampen waren defekt, es war kein Luftfilter verbaut (Shocked). Alles in Allem aber trotzdem ein Guter Griff wie ich fand.

Am Tag darauf guckte ich mal unter die Verkleidung. Vorne und hinten habe ich die Stoßstangen abgenommen und siehe da: nicht nur vorne hat er einen Kuss bekommen, auch hinten war der Träger leicht eingedrückt. Zu meiner Erleichterung sagte mein Schwiegervater, dass dies kein wirkliches Problem darstelle und sich schnell beheben ließe.
Als nächstes schaute ich nach, ob alle Kontrollleuchten funktionieren. Das hatte ich sowohl bei der Besichtigung als auch bei der Fahrzeugübergabe dummerweise vergessen. Ausgerechnet die wichtigste Lampe, die MoKo-Leuchte ging beim Selbstcheck nicht an Rolling Eyes
Also die ganze Einheit ausgebaut. Meine Hoffnung war, dass die Lampe nur kaputt sei, aber nein: Sie fehlte gänzlich Mad
OBD2 Adapter geholt, Fehlerspeicher ausgelesen und siehe da: Die hintere Lambdasonde, also die nach dem KAT, zeigte den fehler P0136 an.
Zum Glück nichts am Motor selbst.
Bis es dunkel wurde habe ich dann noch die kaputten Leuchtmittel ausgetauscht und zu guter Letzt einen Duftbaum gegen den Rauchgeruch an den Rückspiegel gehangen.
Somit war auch dieser Tag zuende.

Hier einige Bilder von diesem Tag:

[Bild: twingo-04211424-QyE.jpg]

[Bild: twingo-04211457-yL6.jpg]

[Bild: twingo-04212427-8GX.jpg]

[Bild: twingo-04211549-AdG.jpg]

[Bild: twingo-04211609-EZH.jpg]

[Bild: twingo-04211631-Osy.jpg]

Habe ich eigentliche schon erwähnt, wie der Neuzugang heißt?
Die Wahl des richtigen Namens fiel nicht schwer: Unser Franz musste natürlich eine Franzi als bessere Hälfte bekommen.
Nur beim Spitznamen konnte ich mich bis jetzt nicht entscheiden.
Ich habe mehrere (mehr oder weniger) nette Namen die mir gefallen, und die ich später als Aufkleber auf die Heckklappe machen möchte:

  1. Rennsemmel
  2. Rennschlampe (ist ja eine sie, alternativ Renndirne)
  3. Kackfass

Naja, soweit der Stand bis jetzt. Über mein weiters Vorhaben und den Fortschritt der Arbeiten werde ich hier weiter informieren. Einen schönen Abend euch allen!
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
Es bedanken sich:
#2
willkommen im forum!
mach den zahnriemen und danach den rest. Wink

2 und 3 fallen bei der namensgebung bei mir sowas von unten durch .....


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich: Broadcasttechniker , heingumpel
#3
Hallo rohoel,

ja, Zahnriemensatz inkl. WaPu habe ich schon bestellt. War ja jetzt nach 6 Jahren fällig...

Auch Filter etc. habe ich schon bestellt, damit ich mich nächste Woche direkt ans Werk machen kann.

Beim zweiten Namen habe ich ehrlich gesagt nichts anderes erwartet, finde ihn aber trotzdem irgendwie zu cool, um ihn unter den Tisch fallen zu lassen.

Gruß
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
Es bedanken sich:
#4
google mal nach schlampe und überlege, ob das der richtige name wäre.
hat dein twingo das verdient oder doch mehr?

Franzi oder Franzisca?


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich:
#5
Sehr schön geschrieben, meine Autos bekommen ja auch Namen aber keine Spitznamen abfälliger Art. Wink
Du wunderst dich warum kein Luftfilter verbaut ist u öl hinter dessen Kasten gefunden hast? Weil die Kurbelwellenentlüftung zu sitzt und das Öl sich im Luffikasten sammelt und dann über das angeflanschte Motorsteuergerät abfließt.

Fühle mal so wie in Bild 1 den Boden ab, da wird ne Menge Öl stehen.
[Bild: twingo-05083156-Bqi.jpg]

Nach Abbau der Ansaugbrücke solltest du diese Bohrung reinigen und das Gegenstück in der Brücke ebenfalls siehe Foto 3 da mit nem 2,5er Bohrer zwischen den Fingern nutzen, NICHT mit Druckluft !!
[Bild: twingo-05083020-rBS.jpg]

[Bild: twingo-05083434-7lu.jpg]
Die 4 "Häuschendichtungen"von der Ansaugbrücke zwingend erneuern, die alten sind hart wie Kunststoff, siehe vergleich im Bilde, die grünen sind neu
[Bild: twingo-05084021-wl8.jpg]

Und bitte...ganz wichtig, solltet ihr den Düsenstock an der Brücke lassen und diese nach rechts wegklappen, passt auf die Düsenanschlüsse auf, der elek. Anschluss an der Düse lockert sich hinter der Steckerbuchse sehr leicht, dann is die Düse hin, meist die 1 von rechts.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich: Broadcasttechniker , IMazub
#6
Hallo Zusammen,

heute war ich wieder bei meiner Franzi und habe mich um Kleinigkeiten gekümmert.
Eure Einwände haben mich überzeugt, sie ist nun mein kleiner Rennsemmel Smile

@handyfranky Danke für den Tipp, das werde ich mir die Tage mal genauer Ansehen!

Wie oben schon beschrieben, ist die Motorkontrollleuchte ja ausgebaut gewesen und der Fehlerspeicher hatte den Code P0136 angezeigt. Diesem Problem wollte ich heute nun begegnen.
Um unterm Auto einigermaßen Platz zu haben, habe ich das linke Vorderrad abgebaut. In diesem Zuge konnte ich mir die Bremsanlage und das Fahrwerk dort schonmal ansehen, beides machte meiner Meinung nach einen guten Eidruck. Die Bremsanlage schien vor nicht allzu langer Zeit erneuert worden zu sein.

[Bild: twingo-06171245-WlG.jpg]

[Bild: twingo-06171302-LXZ.jpg]

Nachdem dies geschehen war, bin ich unters Auto und habe mir als erstes die hintere Lambdasonde (Bank 1 Sensor 2) angeschaut. Das Gewinde war zwar ein wenig angegammelt, aber ansonsten habe ich keine direkte Fehlerquelle ausmachen können. Also habe ich das Kabel der Lambdasonde verfolgt und siehe da:
Unter dem Hitzeschutzblech befindet sich ein Stecker!

[Bild: twingo-06171545-xBy.jpg]

An diesem war die Lambdasonde gar nicht eingesteckt! Rolling Eyes
Leider sahen die Kontakte des Steckers auch nicht mehr wirklich gut aus, aber ich wollte mein Glück versuchen.
Stecker eingesteckt, Fehlerspeicher gelöscht und *Trommelwirbel*:
Der Fehler war wieder da.

Also mein Messgerät geholt und als erstes überprüft, ob Strom für die Heizung ankommt. Dies war zum Glück der Fall.
Anschließend habe ich beide Steckerseiten mit Oxidlöser eingesprüht und den Stecker mehrmals zusammengesteckt und wieder getrennt.
Diese Vorgehensweise zeigte Wirkung, denn der Fehler kam nach dem Löschen nicht wieder!
Dementsprechend blieb auch die MoKo-Leuchte aus, Erleichterung machte sich breit Very Happy

Da ich eh einmal unterm Auto lag, wollte ich noch eine Bestandsaufnahme vom Motor und dem Getriebe machen.
Dort, wo das Schaltgestänge aus dem Fahrgastraum kommt, ist das Blech leider ein wenig gerostet. Meint ihr, hier besteht in Zukunft handlungsbedarf? Ein Austausch scheint nicht allzu schwierig zu sein.

[Bild: twingo-06172224-3Pm.jpg]

Am anderen Ende des Schaltgestänges sah es schlechter aus: Alles war ölig, der Verdacht liegt bei einem defekten Simmerring.

[Bild: twingo-06172344-AlX.jpg]

[Bild: twingo-06172402-ydU.jpg]

Hat hier wer Erfahrungen mit dem Arbeitsaufwand des Wechsels gemacht? Da der Wagen demnächst eh auf die Bühne kommt, um die Kupplung zu erneuern, würde ich das dann dort in einem Abwasch machen.

Anschließend habe ich mir den Motor mal von unten / hinten angeschaut.
Hier setzt sich das Bild fort, welches oben schon zu sehen war. Alles war Ölig, besonders am Krümmer. Hier muss ich die Tage nochmal genauer Nachsehen, danke nochmal für den Tipp handyfranky!

[Bild: twingo-06173446-ASt.jpg]

[Bild: twingo-06173502-nYn.jpg]
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
Es bedanken sich: Broadcasttechniker
#7
Öl am Schaltgestänge is halb so wild, siehste ja bei dir da ist ne öldreckkruste drauf, kann also nicht viel raustropfen, sonst wäre es nur öl. Mein Kollege hat ins Getriebeöl Leckweg gekippt, macht den Simmering geschmeidig, ist da ca seit 2 Jahren drin u ist fast trocken der Bereich.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich: IMazub
#8
Ventildeckeldichtung und drübergeschüttet käme in Betracht weil es auch oberhalb des Krümmers nass ist.
Der Ventildeckel ist ja auch Teil des Ansaugwegs der sich beim 16V gerne mit Öl füllt.
Öl wegmachen, auch von innen und beobachten.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: IMazub
#9
ZZTwingo1 
Übers Wochenende habe ich mich mal wieder mit meiner Franzi beschäftigt.

Diesmal standen der Riemenwechsel und der Wasserpumpenwechsel an.
Außerdem habe ich einen Ölwechsel vorgenommen und diverse Kleinteile ausgetauscht.

Zum Riemenwechsel:

Wie auch hier im Thread schon angesprochen wurde, hatte der Riemenwechsel für mich Priorität. Dank eines Tutorials von Youtube (https://www.youtube.com/watch?v=Qk66lquBFkU) und diversen Beiträgen hier im Forum wollte ich den Wechsel unbedingt alleine und ohne Hilfe anderer erledigen.

Nachdem ich den Wagen vorne Rechts also aufgebockt habe und das Rad sowie die Radhausverkleidung entfernt habe, schaute ich mir die noch verbauten Riemen mal genauer an. Ein Wechsel war dringend notwendig, die Keilrippenriemen sahen unter aller Kanone aus...
Um die Riemen also ausbauen zu können, habe ich zuerst den Motor abgestützt und das Rechte Motorlager demontiert.
Hierbei konnte ich dann direkt feststellen, dass dieses dringenst ersetzt werden muss (ist schon bestellt).

[Bild: twingo-14142656-7LS.jpg]

Als nächstes habe ich den Riemen von der Klima und von der LiMa abgenommen, sowie die Riemenscheibe demontiert, bevor ich die Zahnriemenverkleidungen entfernen konnte.
Nachdem ich die Kurbel- und die Nockenwelle auf OT gestellt habe, und nach 45 Minuten Sucherei der Bohrung einen passenden Bohrer als Sicherung in die Schwungscheibe stecken konnte, habe ich mit ein wenig Fummelei den Zahnriemen abnehmen können.
Danach habe ich das alte Kühlwasser abgelassen.

Mein Plan sah vor, als nächstes die Wasserpumpe zu wechseln, doch daraus wurde erstmal nichts.
Ich weiß jetzt übrigens aus erster Hand, warum Broadcasttechniker immer von den "Klimageplagten" spricht. Embarassed

Um an den Flansch der Wasserpumpe sowie deren Schrauben zu kommen, musste nämlich der Kompressor weg...
Und um diesen vernünftig aus dem Weg zu schaffen, musste ich den eh verzogenenen Schlossträger demontieren.
Doch damit nicht genug: Der Schlossträger sitzt so bescheiden zwischen beiden Kotflügeln, dass ich den Kotflügel Beifahrerseitig auch entfernen musste.
Und um diesen abnehmen zu können, musste der Seitenspiegel ab (Spiegelglas muss eh ersetzt werden, also halb so schlimm).
Im Endenffekt hatte ich quasi die gesamte Seite vorne Rechts abgenommen, nur um an die Wasserpumpe zu kommen. Rolling Eyes

Immerhin hatte ich anschließend mehr als genug Platz zum arbeiten.Razz

Nachdem ich den Klimakompressor zur Seite geschubst habe und dessen Halterung entfernt hatte (die untere Schraube ist ja die Hölle Evil or Very Mad ) konnte ich den Flansch der Wasserpumpe abnehmen.
Kurz danach hatte ich auch die WaPu selbst in der Hand.
Mit Schleifvlies und Bremsenreiniger habe ich alle Dichtflächen ordentlichst gesäubert und anschließend die neue WaPu eingesetzt. Da in meinem Zahnriemensatz leider der falsche O-Ring für den Flansch geliefert wurde, habe ich den alten O-Ring zusätzlich mit Flächendichtung eingebaut.

Jetzt wo die WaPu und die neue Spannrolle drin war, habe ich den neuen Zahnriemen aufgezogen und gespannt. Nachdem ich den Bohrer aus der Schwungscheibe genommen hatte, habe ich die Steuerzeiten kontrolliert. Hier passte soweit alles.
Also habe ich den Klimakompressor wieder eingebaut und die Riemenscheibe wieder angeschraubt. Die Riemen für die Klima und die Lichtmaschine waren einfach aufzuziehen.
Danach habe ich den Schlossträger wieder angeschraubt und die Kühlmittelschläuche wieder befestigt.
Auch das (kaputte) Motorlager habe ich wieder eingesetzt.

Als nächstes habe ich getestet, ob der Motor so läuft wie er soll und ob eventuell Geräusche auftreten, die nicht typisch sind.
Zum Glück war hier alles in Ordnung und ich war schon stolz, das alles alleine hinbekommen zu haben.
Immerhin habe ich den Wagen unteranderem gekauft, um mich selbst mal an Autos und Motoren auszuprobieren.

Danach habe ich das Kühlmittel wieder aufgefüllt. Dank des "Wie wirds gemacht?" Buchs konnte ich das Kühlsystem selbständig entlüften (lassen).

Nun stand der Ölwechsel an. Vor dem Wechsel habe ich dem Öl einen Ölschlammentferner zugegeben und den Motor 15 min laufen lassen.
Als nächstes habe ich das Öl abgelassen und den Ölfilter entfernt. Da der Kotflügel nicht im Weg war, war das dieses Mal ein Kinderspiel. Cool
Die Ölablassschraube war allerdings so festgerostet, dass ich bezweifele, dass der letzte Ölwechsel im eigentlichen Intervall erfolgt ist...

Während der Wagen langsam ausblutete habe ich noch die Zündkerzen gewechselt. Eingebaut habe ich NGK V-Line No. 54.

Nachdem ich die Ablassschraube wieder eingeschraubt und den Ölfilter eingesetzt hatte, habe ich das neue Öl eingefüllt.
Beim Umfüllen des Altöls blieb in der Wanne jede Menge Dreck zurück, sowas habe ich bis dato nicht gesehen...

Zum Schluss habe ich noch alle Anbauteile wieder montiert.
Gestern habe ich den Wagen dann auf mich umgemeldet. Nachdem ich die Kennzeichen befestigt hatte, war es dann endlich Zeit für eine ausgiebige Testfahrt.
Zuerst ging es ein Stück durch die Stadt zur nächsten Tanke, von dort dann etwas über Land und über die Autobahn zurück zum Heimathafen.
Bei Tempo 130 hat sich dann das defekte Motorlager durch unschöne Vibrationen bemerkbar gemacht.

Naja, soviel zum aktuellen Stand.
Ich warte jetzt auf die anderen bestellten Teile und halte euch auf dem Laufenden, wenn diese ankommen.

Gruß
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
Es bedanken sich: Broadcasttechniker , handyfranky
#10
Die angeflanschte Motorsteuerung ist auch dämlich. Muss da auch noch mal ran, dann kommt da aber Dichtung rein. Lieber soll sich öl im Luftfilterkasten sammeln als ausgerechnet über den heißen Krümmer laufen. Hier ist erst ein Auto wegen Öl abgebrannt.
Schau Dir die Bremsleitung auf Fahrerseite genau an. Bei Dir ist das durch die Radhausschale verdeckt. Die geht da ums Eck und unter dem Holm ist eine Halterung.
Dort gammeln die zusammen. Meine war unbemerkt durch. Beim letzten Tüv wurde das nicht bemerkt weil von unten Träger die Sicht versperrt.
[Bild: twingo-24140202-1HR.jpg]
Zitieren
Es bedanken sich: Broadcasttechniker
#11
So, kurzes Update zum aktuellen Zustand:

Noch im März letzten Jahres habe ich mir einen Satz Intra-Felgen 14" gekauft. Die Fahrt zum Abholen dorthin (250 km ein Weg) war die Feuertaufe des Autos. Hat alles gut überstanden.
Passend dazu habe ich mir neue 195/45/R14 Reifen von Falken gekauft und aufziehen lassen.

Zwischendurch hatte ich noch das rechte Motorlager gewechselt, was ja kaputt gegangen ist. Hält bis jetzt ohne Probleme.

Im Innenraum habe ich einige Teile lackiert, ich habe mich dabei für eine Kombiation aus Schwarz-matt und Enzianblau entschieden. Hier wird auch in Zukunft noch einiges geschehen.

[Bild: twingo-28095339-KxS.jpg]

Im Frühsommer hatte ich noch die Ventildeckeldichtung gewechselt. Hierbei ist mir aufgefallen, dass einer der Vorbesitzer zwei andere Einspritzdüsen verbaut hat No No

[Bild: twingo-28094339-W19.jpg]

Das ganze habe ich dann gewechselt und bei der Gelegenheit alle vier (richtigen) Düsen gereinigt.

Außerdem habe ich mir vom Schrott ein Glas-Panoramadach besorgt, welches in naher Zukunft einegbaut werden soll.

Vor zwei Wochen habe ich endlich die Kupplung getauscht.
Da ich eh einmal auf der Bühne war und jetzt auch schnellstmöglich mein Gewindefahrwerk einbauen möchte, habe ich noch die Querlenker, die Koppelstangen und die Spurstangenköpfe gewechselt.

Der rechte Querlenker hat mir leider Kopfschmerzen bereitet, und ich hatte Glück, dass ich langsam unterwegs war:
Nach ca 50 km, die ich gefahren bin, fiel mir ein seltsames Bremsverhalten auf, der Wagen zog stark nach links.
Plötzlich schlug mein Lenkrad um ca 80° nach rechts, ich fuhr jedoch weiter gradeaus.
Bei nächster Möglichkeit habe ich angehalten, und mir den Schaden angeschaut.

Eine der Schrauben, die das Gelenk mit dem Querlenker verbindet, hat gefehlt, die andere war lose.

[Bild: twingo-28095139-WvA.jpg]

Die Teile kamen vormontiert bei mir an und ich habe sie auch vor Einbau kontrolliert.
Die andere Seite war auch noch bombenfest verschraubt, hätte ich die Schrauben noch weiter angezogen, hätte ich sie abgerissen.

[Bild: twingo-28095216-eCx.jpg]

Ich habe zum Glück noch die Schrauben vom alten Querlenker gehabt und die erstmal provisorisch eingebaut, damit ich den Wagen nach Hause fahren konnte (waren zum Glück nur 500 Meter).
Die verlorene Schraube habe ich auch gefunden:

[Bild: twingo-28095049-EKt.jpg]

Wie kann soetwas passieren? Im Moment bin ich mit dem Hersteller (TA-Technix) im Austausch, mal schauen, was bei rumkommt.

Außerdem habe ich noch die Radlager für vorne und hinten bestellt, um diese bei nächster Gelegenheit ebenfalls zu wechseln. Die machen bei Kurvenfahrten gerne Geräusche, zwar noch nicht so, dass es unfahrbar oder unerträglich ist, aber nach mittlerweile 152.000 km darf man die mMn auch wechseln.

Hinten links hatte ich einen Massefehler zwischen Brems- und Blinklicht. Den habe ich auch behoben.
Nächsten Monat steht die HU an, ich bin gespannt, was mein Prüfer sagt.

Hier ist noch ein Bild, das ich beim 30 Jahre Twingo Treffen in Frankreich aufgenommen habe:

[Bild: twingo-28095518-4Op.jpg]

Ich hoffe, das mich die kleine noch lange begleitet, und freue mich auf die ganzen Projekte, die dieses Jahr anstehen!

Gruß
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
#12
Das mit den losen Schrauben is ja schon heftig. Ich hoffe das man sich bei der Saisoneröffnung im April sieht, is ja für dich ein Heimspiel.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#13
Moin,

ich versuche auf jeden Fall da zu sein.
Einen Termin gibt es ja noch nicht, wenn ich das richtig gesehen habe, aber das ganze wird ja vorraussichtlich wieder in der ersten Aprilwoche stattfinden.
Hoffentlich habe ich bis dahin schon mein Fahrwerk drin, habe jetzt im März allerdings nicht viel Zeit um am Auto zu arbeiten Crying or Very sad

Gruß
Das Original: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franz, 300tkm

Die Zweite in der Familie: Twingo I (C06) Initiale, BJ 2003, D4F Motor mit Klima, genannt Franzi, 150tkm
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Mein zweiter Weissnix 2 1.793 02.08.2021, 14:09
Letzter Beitrag: Weissnix
  Unser Twingo hudemcv 15 13.608 16.08.2017, 18:33
Letzter Beitrag: hudemcv
  Unser 2001er 16V in Amande Querlenker 6 7.369 12.05.2017, 09:24
Letzter Beitrag: Querlenker
ZZTwingo1 mein zweiter Twingo... Bambi 5 5.405 23.10.2016, 18:04
Letzter Beitrag: Broadcasttechniker
  Unser erster Brüllwürfel andi1978 11 11.181 20.08.2016, 14:33
Letzter Beitrag: RölliWohde
  Mein zweiter Twingo Lady Kenzo Shamy Jott 17 13.334 14.01.2016, 20:55
Letzter Beitrag: Shamy Jott
  Unser Twingo 1 CVie 17 14.557 09.01.2016, 18:05
Letzter Beitrag: CVie
  Mein Erster und mein Zweiter !! EGOMANEN Micha 2 3.663 26.10.2015, 12:36
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste