Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Verfasser Nachricht
Plattenputzer Offline
Member
***

Beiträge: 73
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 8
13x gedankt in 7 Beiträgen
Beitrag #31
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Hallo Broadcasttechniker.
Nochmal Merci für deinen Support.
Ich habe gerade auch nochmal drüber nachgedacht und mir ist eingefallen, dass mir es tatsächlich im Laufe der Jahre öfter passiert ist, dass nach Batteriewechsel, Abklemmen wegen Schweißen usw. das Gleiche passiert ist: obwohl ein paar Mal Anlassen ging, ging es irgendwann nicht mehr und alles war tot. Dann war's jedes mal so, dass ich diese Kronen nicht sorgfältig genug aufgebracht habe...
Da ich in letzter Zeit sehr oft die Batterie ab- und wieder angeklemmt habe, kann es tatsächlich zusätzlich zu dem ganzen Sch... ein Kronenproblem sein.
Das wäre ja schön. Weil s dann noch ne Chance gebe,dass der Fehler ein beherrschbarer ist.
Foto kommt morgen.
26.10.2022 20:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.882
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 934
1019x gedankt in 859 Beiträgen
Beitrag #32
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Was auch sein kann ist, das du beim Einbau des OT Gebers dich auf die Batterie gelehnt hast und die Klemmung des + Pol in Richtung Batteriespritzwand gewandert/gedreht ist, hatte ein Kollege von mir mal gemacht. Da ist soweit aber nix passiert, Klemmung hatte nur leichten Kontakt zum Blech.

Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 193 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
27.10.2022 05:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Plattenputzer Offline
Member
***

Beiträge: 73
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 8
13x gedankt in 7 Beiträgen
Beitrag #33
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
[Bild: twingo-27161823-HwF.jpg]
Heureka! Der Twingo läuft wieder.
Nach dem die Kronen neu auf die Batterie aufgesetzt waren, sprang er wunderbar an.
Es war dann wohl tatsächlich der OT-Sensor. Dass dann, als er gestern endlich richtig rum gepolt verkabelt war, ausgerechnet die Sache mit den Batterie-Anschlüssen reingegrätscht hat, tja, so ist das Leben eben manchmal.

Ich bedanke mich nochmal recht herzlich für die Unterstützung!
27.10.2022 15:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6363x gedankt in 5270 Beiträgen
Beitrag #34
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Prima, gefällt mir, und das gleich doppelt.
Für dich dass er wieder läuft, für mich dass ich richtig lag.
Und der neue Sensor lässt sich nicht verkehrt herum einbauen.
Masseband am Sensor kannte ich auch noch nicht.
Und sobald Zeit ist, mache die WFS weg.

Geteiltes Wissen ist doppeltes Wissen
27.10.2022 16:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Plattenputzer
Plattenputzer Offline
Member
***

Beiträge: 73
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 8
13x gedankt in 7 Beiträgen
Beitrag #35
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Ich hatte eigentlich vor, jetzt bald in Frankreich den Ersatzdekoder mit Funkschlüsseln zu kaufen. Trotzdem vorher die WFS deaktivieren?
27.10.2022 17:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6363x gedankt in 5270 Beiträgen
Beitrag #36
RE: Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an...
Ja, würde ich dennoch machen.
Sicher ist sicher.

Geteiltes Wissen ist doppeltes Wissen
27.10.2022 17:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Twingo 2 - Abblendlicht funktioniert nicht mehr miro 20 708 19.01.2023 18:04
Letzter Beitrag: Theloo
  brauche hilfe Motor springt nicht an heingumpel 2 1.380 15.08.2022 17:32
Letzter Beitrag: heingumpel
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 751 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Motor startet nicht mehr 1und2 30 3.543 26.07.2022 19:21
Letzter Beitrag: rohoel
  Licht c06 2002 geht nicht mehr frank7d 6 1.732 22.07.2022 16:05
Letzter Beitrag: frank7d
  IR Schlüssel wird nach überbrücken nicht mehr erkannt-Warnleuchte Elektronik an Fjara 12 2.120 17.07.2022 12:11
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet einfach nicht mehr. Avery82 34 3.414 05.07.2022 12:22
Letzter Beitrag: Eleske
  Twingo C06 BJ 2005 springt nicht an gua 3 776 22.05.2022 08:23
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation