Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Zahnriemenwechsel - passt das?
#16
Ich habe nachgeschaut, finde die Nummer deiner Bilder nicht.
Es wird imho 4x beschrieben.
D7F, D4F(T), K4M, K9K.
Hast du die deutsche Anleitung?
Da geht es auf Seite 170 los,
das Spannen wird auf Seite 206 beschrieben
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#17
(05.11.2022, 10:28)mrairbrush schrieb: Wieso wird im Handbuch unter 11A zwei verschiedene Verfahren zum einstellen der Riemenspannung beschrieben.
Unter den Bildern steht 18497-1 und einmal 18497 (auf der rechten Seite). Oder muss das nacheinander abgearbeitet werden?

Hi Seite 26 wie auf Bild -1R einstellen, dann ZR 6 Umdrehungen machen und wie auf Bild R1 Seite 27 kontrollieren und ggf nachstellen. Die Stellung des beweglichen Zapfen ist leicht unterschiedlich, wenn du die Bilder genau betrachtest.
Zitieren
Es bedanken sich:
#18
Zuerst muss ich mal den Zahnriemen drauf bekommen. Will ums verrecken nicht drüber.
Ist genau gleich lang wie der alte. Habe zuerst Spannrolle wie beschrieben eingebaut, Mutter nur von Hand angezogen und die zwei oberen Nasen sitzen an der Rippe. Wozu soll dieser Sicherungsstift eigentlich sein?
Der ist beim Versuch den Zahnriemen drauf zu schieben weggefallen. Sollte der Spanner nicht erst nach einbau spannen und nicht gleich das man den Zahnriemen nicht drüber bekommt?
Zitieren
Es bedanken sich:
#19
Wozu der Stift da ist habe ich nun verstanden. Bekomme den Zahnriemen nicht mal suaber drüber wenn der Spanner noch nicht mal eingebaut ist. Wer konstruiert nur so einen Mist?
Zitieren
Es bedanken sich:
#20
Jetzt ist Zahnriemen drauf und gespannt. Die Konstrukteure sollte man echt entlassen wenn ich sehe wie einfach das bei anderen Fahrzeugmarken teilweise ist.
Zitieren
Es bedanken sich:
#21
Das geht total easy, ich weiß nicht was du meinst.
Wenn der Riemen schon ohne Spanner nicht drüber geht,
stimmt die Stellung vom Nockenwellenrad nicht exakt.
Mache mal Fotos und zeige die.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#22
Stimmte alles. Ist schon wieder zusammen und schurrt wie ein Kätzchen. Bremse war hinten rechts von halben Jahr Standzeit fest. Aber die habe ich aufbekommen und läuft nun auch wieder wie neu. Nur eine Störung wird mir noch angezeigt. Kriege sie noch nicht gelöscht und weiß auch noch nicht woher sie kommt.
Zitieren
Es bedanken sich:
#23
Und die heißt?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#24
Kann ich Dir nicht sagen weil die Software mir es nicht anzeigt. Lämpchen ist jetzt allerdings aus. War vermutlich überhaupt nichts. Denn gestern ging er auf der ersten Fahrt nach einschalten des Lichtes schlagartig ganz aus. Kein Strom mehr. Nachgesehen und festgestellt das +Pol Batterie wegen dem Kabelschuh miesen Kontakt hatte. Ist schon bis Anschlag festgezogen. Also auf die Schnelle etwas Kupferdraht drunter gewickelt. Auf Heimweg kamen dann abwechselnd alle Kontrollleuchten zum Einsatz. Mal ABS, Airbag und Batterie. Batterie habe ich jetzt über Nacht ans Ladegerät aber befürchte das die hinüber ist.
Motor läuft jedoch gut und ruhig. Mit neuen Motorlager ist auch das Ruckeln und Schlagen beim Schalten weg. Nur noch ganz wenig was sicher vom zweiten Lager stammt das sicher auch nicht viel besser aussieht.
Was mir noch ein bisschen Kopfzerbrechen macht ist ein leichtes Summen aus dem Bereich Zahnriemen. Da der sich ja angeblich selber spannt dürfte das ja kein Problem sein. https://youtu.be/qsXC42HQi5U
Kann ja sein das es normal ist. Vorher war er immer lauter.
Zitieren
Es bedanken sich:
#25
Der Pluspol macht doch wenig Stress beim Phase3.
Masseanschluss bzw.Band wirklich fest?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#26
Ist fest. Habe gleich neue Batterie reingepackt da die etwas schwach auf der Brust war. Dann Motor von alten Öl und Dreck befreit und prompt spinnt wieder alles.
Mit Hängen und würgen nach Hause gekommen, Zündkerzen raus, alles trocken geblasen und Laptop angehängt. Leider taugt die Software nix weil sie mir keine Fehler anzeigt sondern nur Betriebszustände. Und Motorkontrollleuchte läßt sich auch nicht löschen.
So richtig sauber läuft er noch nicht. Vielleicht muss sich das jetzt wieder einregeln. Da träumt man doch gleich wieder von einem Auto ohne Elektronikgedöns. Smile
Zitieren
Es bedanken sich:
#27
Beim Geräusch muss man aufpassen, man wird hellhörig nach einer Reparatur, ich hab den Riemen auch mal beim Kumpel wechseln lassen und hab plötzlich Geräusche gehört, letztentlich mrasselte das Ausrücklager nur u das wahrscheinlich schon länger. Trete mal die Kupplung obs dann aufhört.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#28
Jetzt geht plötzlich hinten kein Bremslicht mehr. Bremslichtschalter hinüber. Und scheinbar jault das Radlager von der Hinterradbremse rechts, die fest war. Könnte vom abklopfen der Trommel sein. Da ist ein ABS-Ring drin aber kein Sensor zu sehen?? Vielleicht hat da der Vorgänger mal falsche Trommel verbaut?
Da ist ein Kegelrollenlager verbaut. Bremstrommel ist in Ordnung nur finde ich kein Kegelrollenlager. Muss es doch geben.
Zitieren
Es bedanken sich:
#29
Lager gibt es auch.
Sowohl einzeln, als auch direkt mit Trommel
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#30
Nach 2 Stunden suchen habe ich aufgegeben. Ich finde nur zylindrische Lager. Ist auch nicht ganz sicher ob es das Geräusch verursacht. Ganz schlecht zu orten. Vielleicht noch etwas warten bis es schlimmer wird. Smile Motor hört sich auch anders an. Wie eine Turbine. Werde nochmal kurz nach dem Zahnriemen sehe. Traue dieser Konstruktion nicht so ganz. Da können zu viele Fehler gemacht werden. Daher Spannung nach alter Methode prüfen wie beim Audi. Da haben die immer gehalten. Die Feder ist nicht sehr vertrauenswürdig.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Zahnriemenwechsel usw. für 700,-€ ? orion 15 1.339 26.04.2024, 21:52
Letzter Beitrag: basti78
  Drehmomente Zahnriemenwechsel Marcus-SH 6 13.072 12.03.2023, 12:03
Letzter Beitrag: KevKev1991
  Zahnriemenwechsel Twingo RS Dom.RS280 6 2.510 03.09.2022, 13:11
Letzter Beitrag: Dom.RS280
  1,2L 16V Zahnriemenwechsel Mike-eg6 14 6.820 20.07.2020, 21:07
Letzter Beitrag: Mike-eg6
  Zahnriemenwechsel Twingo 1.5 dci Janito 3 2.592 05.07.2020, 11:36
Letzter Beitrag: rohoel
  Video Zahnriemenwechsel D7F 9eor9 0 3.440 26.04.2017, 20:02
Letzter Beitrag: 9eor9
  Zahnriemenwechsel clouliner 3 4.844 08.06.2016, 20:36
Letzter Beitrag: Broadcasttechniker
  Zahnriemenwechsel Twingo 2 GT Frost 9 13.346 03.04.2016, 23:47
Letzter Beitrag: Dennis1993

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste