Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tank Leer Springt nicht mehr an
#1
Hallo Leute,

Mal wieder ein Problem mit dem Twingo.

Ich habe den Twingo 1.2 16V Leer Gefahren.
Nach einem 10Liter kanister springt er trotzdem nicht mehr an.

Er lief vorher ohne Probleme.

Wollte testen wie weit ich auf reserve komme, er ging nach 80 km reserve aus. Habe 10 Liter nachgetankt und versucht zu starten. Ohne erfolg.

Benzinpumpe ist nicht zu hören.
Es.gibt nur ein Klick aus dem Benzinrelais vorne im Motorraum und ein leichtes fiepen richtung motor.

Benzinpumpe macht keine geräusche.

Sicherungen sind alle in ordnung.


Ich bin nun 20 km nach hause gelaufen. Ich bin Zusteller, und benötige dringend das auto morgen wieder.

Hat jemand einen rat für mich?


Vielen Dank
Zitieren
Es bedanken sich:
#2
Zündung 10 -20x ein und Ausschalten.
Zum Entlüften.
Nicht starten.
Wenn die Pumpe nicht mehr kommt hast du sie leider trocken kaputt gefahren.

Sollte die Pumpe wirklich hin sein, kann man versuchen der Pumpe
NICHT DEM AUTO
mal 24V auf die Mütze zu geben.
Dabei wird eine 12v Batterie in Serie eingeschleift.
Man kann dafür NICHT die eingebaute Batterie nehmen.
Nur für ca. 3x und HÖCHSTENS 1 Sekunde.
Damit habe ich hängende Pumpen wieder an den Start gebracht.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Ok dank prime wäre die pumpe bei amazon direkt morgen da. Ich habe eine gesehen für knapp 50 euro.

Passen alle pumpen wenn ich z.b twingo benzinpumpe eingebe?

Das lösewerkzeug würde ich direkt mitbestellen. Etwas mehr wie 30€

Das mit der Batterie ist mir zu heikel, ich hoffe natürlich das es dann " NUR" daran liegt.

Was anderes könnte es nicht sein?

Danke für deine Hilfe


Viele Grüße
Zitieren
Es bedanken sich:
#4
Es könnte sein dass der Tank gar nicht leer war. Schreibe doch bitte mal ein paar Sätze zu der Situation.
Es gibt mindestens 3 sehr verschiedene Benzinpumpen und mit das Wichtigste ist dass sie keinen Anschluss für den Rücklauf hat.
Es nützt NULL den eventuell vorhandenen Anschluss zu verschließen, denn diesen Pumpen fehlt der integrierte Druckregler den du brauchst.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Bei amazon doe nummer eingeben 8200058354
Das wäre die pumpe die ich bestellen würde. Die würde 57,99 kosten und wäre aber erst samstag da.

Also ja , ich hab den tank ziemlich bis an die grenze gebracht. Ich bin laut boardcomputer ca. 80 km auf reserve gefahren. Er ging einfach aus, ich stand gerade und wollte was abliefern als ich aus 10 metern entfernung gehört habe wie er einfach ausging. Ohne stottern nichts.

Habe einen reserve kanister im auto gehabt und habe direkt ohne zu orgeln nachgetankt. Dann wollte ich ihn anmachen und nichts passierte, er orgelt und orgelt. Er lief einmal kurz an, stotterte extrem und puff war er aus, seitdem nicht wieder an.

Ich meine mich auch zu erninnern das es sonst immer ein brummen gab nach drehung der Zündung, jetzt nicht mehr. Also die benzinpumpe macht keinen Mucks.

Höre vorne nur das fiepen der drosselklappe und ein klack aus richtung benzinrelais.
Zitieren
Es bedanken sich:
#6
Musst du wissen.
Das was du lieferst ist einfach zu dünn.
Wie man die Pumpe auf Unterbrechung oder verklemmt sein misst findest du z.B. hier
https://www.twingotuningforum.de/thread-...pid8800025
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Zu dem link gibt es kein thema. Existiert wohl nicht mehr.

Nunja was soll ich noch liefern?

Hab die Situation beschrieben, vorher lief der wagen ohne probleme. Hab ihn auf reserve gefahren, bis er ausging. Seit dem ging er nicht mehr an. Sonst kann ich nicht viel dazu sagen.

Wenn die pumpe passt kaufe ich einfach eine.

Du sagtest es gibt 3 verschiedene. Passt die angebene in einen 1.2 16 v? 2001.

Zahnriemen ist auch noch nicht alt.
Batterie ist voll
Wfs funktioniert


Bin ziemlich ratlos.

Denke werde die pumpe kaufen,sofern sie passt.
Zitieren
Es bedanken sich:
#8
Sorry
Das Thema war geblankt weil "unsichtbare" Sicherheitskopie.
Das Thema war für mich noch lesbar, dass es geblockt war kann ich nur auf der ersten Seite erkennen, die Antwort war aber auf der letzten.
Versuchs nochmal.
Check nochmal hier ob die Nummer passt http://www.catcar.info/renault/?lang=en

Und miss den Strom und berichte.
Das Lösewerkzeug kann man sich aus KG Rohr basteln
https://www.twingotuningforum.de/thread-...pid8768139
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#9
Werde daraus nicht schlau. Ich kauf den Krempel einfach und versuch mein glück.
Denke das sie passt, der deckel sieht zumindest so aus aus wie die alte pumpe.




Trotzdem danke für die tipps.
Zitieren
Es bedanken sich:
#10
Das was du da sagst und wie du handeln willst gefällt mir nicht.
Das hört sich für mich so wie schief gehen mit Ansage an.
Man soll nicht an Systemen rumfummeln die man nicht komplett versteht, besonders wenn es dabei um brennbare Sachen geht.
Mein Rat, lass die Finger davon.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#11
Auto ist Explodiert.


Ne Spaß bei seite.


Auto läuft, war die benzinpumpe.

Schade nur das einem doch etwas der mut genommen wird, habe lediglich gefragt ob die pumpe passt. Der rest war ein kinderspiel.

Ich finde zudem auch, wenn was schief geht, dann nur wenn man wie beschrieben experimentiert mit strom und wiederbeleben der pumpe wie empfohlen.
Gleich die pumpe gewechselt, gestartet läuft.

Man kann es auch komplizierter machen als es ist.

Nichts gegen deine kompentenz, aber von vorne herein zu sagen das es schiefgehen kann. Naja.

Wie dem auch sei, auto läuft. Und der Wechsel ist mit passendem werkzeug auch für leien kinderleicht. Keine 30 minuten.
Zitieren
Es bedanken sich: Darth Vader
#12
Ich bin eben Pessimist.
Der Pessimist kann nur positiv überrascht werden.
Freu dich doch.
Gerne erzähle ich dir etwas Prosa dazu.
Bisher hatten wir erst einen der dokumentiert hat dass die Pumpe defekt war.
Hier der Fall https://www.twingotuningforum.de/thread-34231.html
Es gab schon Verdachtsfälle, aber in allen anderen Fällen wo es nicht um Unterbrechung/Kurzschluss ging wurde das Auto entsorgt.
Hier hat sich einer Stundenlang gequält und den Ring zermetzgert
https://www.twingotuningforum.de/thread-...pid8778488

Mich hat schon gestört dass du Kiste leer gefahren hast.
Und jetzt sag nicht dass das plötzlich kam.
Was du mit der "Sparaktion" gewonnen hast, hast du ja jetzt am eigenen Leib erfahren.
Deswegen.
Glückwunsch zur erfolgreichen Aktion.
Auf die Pfeile der Pumpenabdeckung geachtet?
Ist die Pumpenabdeckung ganz geblieben?
Kein Spritgeruch im Auto?
Tankanzeige funktioniert?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#13
Ja ,da kann ich dir zum Thema pessimist voll und ganz zustimmen. Ist immer ein tolles gefühl positiv überrascht zu werden.

Das mit dem Tank Leer fahren war, wie ich heute weiß, echt eine Dumme idee.

Ich hatte mich mit meinem Bruder unterhalten, wegen reserve und wie weit man damit kommt.

Ich wollte einfach nur mal testen wie weit man auf reserve kommt, einen kanister mit benzin war ja im Auto. Deswegen ab gehts...... und aus ist ...... habe halt nur nicht damit gerechnet das ein auto so anfällig ist, und nach dem leer fahren kaputt ist.
Das war mir eine Lehre.

Zu deinen Fragen,

Ja alles heile, ich habe mir von BGS für 30 teuros ein lösewerkzeug mit 3 klemmen gekauft. So war der deckel kinderleicht zu lösen und zu befestigen.

Auf sitz der Pumpe habe ich geachtet, extakt so eingesetzt wie die alte.

Der grüne dichtring war noch völlig intakt ,ohne beschädigungen. Einmal sauber gewischt und wieder eingesetzt.

Deckel wurde mit dem werkzeug angezogen, und es riecht nichts nach benzin. Habe nach 20km nochmal nach kontrolliert und alles Dicht.

Ich bin auch extrem froh das es nur daran lag, und das der wechsel in 30 minuten erledigt war. Hatte schon die Befürchtung das doch erwas anderes im argen liegt.

Was mich nach der aktion ein bisschen stzuzig macht ist,

Die Pumpen, die neue so wie die alte, sind ja mit strom verkabelt.

Die pumpen werden ja so in den tank gesetzt.

Wenn man dann fährt oder über unebenheiten, bremsen ,gasgeben, oder sonst was fährt, schwabt doch das benzin im tank. Und habe mich gefragt wie das geht, das es so ohne probleme funktioniert.

Die stromkabel und sowas liegen ja fast IM benzin bzw sind umgeben von sprit.

Intressante Sache das ganze.

Danke dir für die Tipps und deinen Beistand.

Viele Grüße
Zitieren
Es bedanken sich: Broadcasttechniker
#14
Schreib doch mal, welches Werkzeug du von BGS genommen hast, kann ja auch für andere interessant sein.

Gruß Jens
Zitieren
Es bedanken sich: Broadcasttechniker
#15
Die Kabel sind ja o.K., aber die Pumpe ist eine mit Kollektormotor, und der funkt immer.
Allerdings ist der Motor wieder gut gekapselt.
Ich gehe mal davon aus dass das Gemisch im Tank, auch wenn er "leer" ist, viel zu fett ist.
Ich hoffe du hast die alte Pumpe nicht weggeworfen und zeigst uns ein paar Bilder.
Guck auch mal ob die an 12V dreht oder du sie zum Drehen bekommst.

Normalerweise kann man den Tank leer fahren.
Ich habe die Schrotttautos immer so enttankt wie oben oben Link von mir.
Dabei ist noch nie eine Pumpe kaputt gegangen.
Ich habe allerdings nie mehr als 30 Sekunden am Stück oder 5 Minuten zusammen die Pumpe leer laufen lassen, denn die braucht den Sprit für ihre Gleitlager.
Du musst das schon auf die Spitze getrieben haben.
Ich habe im Twingo überhaupt erst einmal in einer langgezogenen scharf gefahrenen Autobahnkurve den Fall gehabt dass die Pumpe im Betrieb Luft gezogen hat.
Das wiederum merkt man doch recht gut.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo C06 fährt nicht mehr Jan1996 25 3.869 01.02.2024, 21:30
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Rückwärtsgang lässt sich nicht mehr schalten Goldi 75 5 1.195 19.01.2024, 12:51
Letzter Beitrag: wodipo
ZZTwingo1 Motor getauscht, Wegfahrsperre entfernt .... Jetzt springt er nicht an! Twingonas 12 1.825 21.12.2023, 09:36
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo 1.2 D7F springt nicht an RyuxWolf 17 2.769 03.12.2023, 15:54
Letzter Beitrag: wodipo
  Twingo startet nicht mehr octron1974 4 1.425 14.07.2023, 10:23
Letzter Beitrag: octron1974
  Twingo springt nicht an. Alasser neu Charly1210 16 2.623 09.06.2023, 05:38
Letzter Beitrag: handyfranky
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 4.260 16.12.2022, 10:50
Letzter Beitrag: Theloo
ZZTwingo1 Twingo Baujahr 2003 springt nicht mehr an [Gelöst] semjon 52 60.153 05.11.2022, 21:19
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste