Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startprobleme
Verfasser Nachricht
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #1
Startprobleme
Hallo Leute, habe bei meinem Twingo aktuell startprobleme.

Mein Twingo Baujahr 2004 mit dem d4f Motor 75 ps (der neuere Motor von der Reihe) hat aktuell startprobleme.
Hab aktuell oft das Problem dass er nur dreht aber nicht startet.
Kühlmitteltemperatur Anzeige blinkt wärendessen, steht ja für zündungsproblem.
Wenn er anspringt kann es passieren dass er mir die Störung der Elektronik anzeigt und in den notlaufmodus springt. Kommt aber nicht immer vor. Hab ihn beispielsweise die letzten 3 Tage ohne Fehler gefahren, heute kam es wieder dazu.
Haben schon ot Gebet gereinigt, zündspule, Kabel & Kerzen getauscht. Drosselklappe gereinigt & neu angelernt. (Danach lief er dann die 3 Tage)
Fehlerspeicher ausgelesen, dort wird aber kein Fehler gespeichert bzw. angezeigt trotz dass die fehlerlampen an sind.

Hat jemand vielleicht eine Idee was das sein könnte?

Mit freundlichen Grüßen
Jan

[Bild: Signatur.jpg]
05.03.2021 10:32
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6106x gedankt in 5068 Beiträgen
Beitrag #2
RE: Startprobleme
Dass der Fehlerspeicher nichts anzeigt stört mich sehr.
Kannst du denn Live Werte sehen?
Zu der blinkenden Kühlmitteltemperaturlampe können sich vielleicht mal andere äußern.
Diese Temperatur bitte bei den Livewerten anschauen.
Eventuell mal ne andere APP zum Auslesen benutzen.

Geteiltes Wissen ist doppeltes Wissen
05.03.2021 10:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #3
RE: Startprobleme
Live Werte kann ich auslesen aber heute springt er mir schon garnicht mehr an. Jetzt erstmal Batterie laden.

[Bild: Signatur.jpg]
05.03.2021 12:36
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6106x gedankt in 5068 Beiträgen
Beitrag #4
RE: Startprobleme
Nie rumorgeln.
Der Twingo kommt sofort oder gar nicht.

Geteiltes Wissen ist doppeltes Wissen
05.03.2021 13:50
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #5
RE: Startprobleme
Also, aktuell läuft er nach dem Laden, kühlmitteltemperatur ist bei 78 grad nach etwa 10 min laufen lassen, also alles im grünen.
Fehlercode steht jetzt auch einer drin
P0638 also anscheinend die drosselklappenregelung

[Bild: Signatur.jpg]
05.03.2021 15:47
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #6
RE: Startprobleme
Uns ist nun aufgefallen dass die Einspritzung statt der 12 Volt nur 3 Volt bekommt. Heute gehts mal zu Renault zum auslesen.

[Bild: Signatur.jpg]
17.03.2021 07:03
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.607
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 785
921x gedankt in 775 Beiträgen
Beitrag #7
RE: Startprobleme
Ja dann nimm genug Knete mit, das auslesen hättet ihr schon längst selbst mit nem knapp 10€ Dongle machen können, sogar die Livewerte mit Torque.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
17.03.2021 15:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Devil711 Offline
Member
***

Beiträge: 213
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 12
21x gedankt in 20 Beiträgen
Beitrag #8
RE: Startprobleme
Ausgelesen haben wir schon selbst versucht ?‍♀️Aber das Gerät zeigte null an. Einmal zeigte er drosselklappe.
Aber weiter kam man dennoch nicht.
Und jetzt wird eben mal gründlich danach gesucht und zwar vom Fachmann. Lieber zahlen wir jetzt mal paar euro mehr & hoffen das der Wagen bald wieder läuft ?
17.03.2021 22:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.607
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 785
921x gedankt in 775 Beiträgen
Beitrag #9
RE: Startprobleme
Kann man so machen....poste dann aber bitte was die Fachmänner am Twingo so machen wollen. Wink

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
18.03.2021 07:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingChing Offline
Mupfel on the Road
*****

Beiträge: 1.167
Registriert seit: Sep 2010
Bewertung 11
Bedankte sich: 3
13x gedankt in 13 Beiträgen
Beitrag #10
RE: Startprobleme
Der Fachmann hat unser Problem gefunden, es war eine Oxidation in einer Quetschverbindung im kabelstrang. Durften wir sogar selbst richten.
Jetzt läuft er wieder Smile

[Bild: Signatur.jpg]
22.03.2021 19:59
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6106x gedankt in 5068 Beiträgen
Beitrag #11
RE: Startprobleme
Der Fehler ist zwar selten, aber bekannt.
Kabelstrang vor dem Akku.
Kommt von der nicht angeschlossenen Batterientlüftung.
Ist die jetzt wenigstens dran?

Geteiltes Wissen ist doppeltes Wissen
22.03.2021 20:03
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.367
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
562x gedankt in 480 Beiträgen
Beitrag #12
RE: Startprobleme
Da geistert irgendwie was Falsches umher, Ulli.
Batterien sind versiegelt, da kommt nur wenig Säure.
Die wäre dann ziemlich defekt jetzt.
Der Schlauch soll Wasserstoff nach außen leiten bei Ladungen in geschlossenen Räumen.
Und das betrifft eigentlich die alten nicht wartungsfreien Batterien.
Der Rost kommt permanent, Regenwasser, Kondenswasser etc...
23.03.2021 12:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6106x gedankt in 5068 Beiträgen
Beitrag #13
RE: Startprobleme
Lieber cooldriver.
Da geistert gar nichts, da spritzt es.
Punkt.
Bin leider auch schon beim Twingo betroffen gewesen als noch wegen Garantieverlängerung Service beim Händler machen musste.
Schau hier https://www.twingotuningforum.de/thread-...pid8773219
Na, was sagst du dazu?
Hier und folgende sowie davor https://www.twingotuningforum.de/thread-...pid8762166
Und hier die Aufkleber die darauf hinweisen und auf jeder Batterie sind.
Die aber von den Einbauer abgerissen werden ohne sie zu lesen oder zu verstehen.
https://www.twingotuningforum.de/thread-...pid8794566
Für die ganz klickfaulen, in rot und mit 2 Ausrufezeichen. Na warum wohl?
[Bild: twingo-19233503-T5r.jpg]

Geteiltes Wissen ist doppeltes Wissen
23.03.2021 12:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
dragomir Offline
Twingoaddicted
*****

Beiträge: 2.721
Registriert seit: Feb 2007
Bewertung 25
Bedankte sich: 78
380x gedankt in 309 Beiträgen
Beitrag #14
RE: Startprobleme
Dieser Entlüftungsschlauch ist eins seiner Steckenpferde Wink

Ausser in meinem 81er Golf 1 hatte ich in keinem meiner Autos einen solchen Schlauch an der Batterie und da ist nie was rausgekommen/übergelaufen whatever.

http://www.daniels-garage.de
23.03.2021 13:33
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6106x gedankt in 5068 Beiträgen
Beitrag #15
RE: Startprobleme
Weil du es nicht besser weißt.
Nicht schlimm, man kann nicht alles wissen
Aber du bist nicht gewillt dazu zu lernen.
Das ist schlimm.
Und das zeigt mir wieder, einem Ignoranten kannst du Aufkleber vorsetzen.
Die sind signalrot.
Da steht drauf Achtung Wichtig.
Mit zwei Ausrufezeichen.
Mir doch egal.
Kenne ich nicht, brauche ich nicht, weg damit.

TwingChing hat sich gerade seine Quittung abgeholt, auch wenn die auf den Vorbesitzer ausgestellt war.

Das schreibt ein anderer Hersteller dazu
https://www.bannerbatterien.com/de-de/Ba...-Entgasung

https://www.twingotuningforum.de/thread-...age-3.html
Und für die Klickfaulen
[Bild: twingo-30234944-rdE.jpg]

Geteiltes Wissen ist doppeltes Wissen
23.03.2021 14:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
YTwingo3 Startprobleme Twingo3 Flok84 3 644 09.07.2021 20:26
Letzter Beitrag: Broadcasttechniker
  Startprobleme bei Kälte Falken 2 1.957 01.02.2016 11:22
Letzter Beitrag: 9eor9
  Startprobleme Nicky 51 28.327 14.09.2013 18:11
Letzter Beitrag: Broadcasttechniker
  Twingo Startprobleme swamper 11 7.341 11.08.2013 20:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation