Das Twingoforum...
Startprobleme - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Startprobleme (/thread-42545.html)

Seiten: 1 2


Startprobleme - TwingChing - 05.03.2021 10:32

Hallo Leute, habe bei meinem Twingo aktuell startprobleme.

Mein Twingo Baujahr 2004 mit dem d4f Motor 75 ps (der neuere Motor von der Reihe) hat aktuell startprobleme.
Hab aktuell oft das Problem dass er nur dreht aber nicht startet.
Kühlmitteltemperatur Anzeige blinkt wärendessen, steht ja für zündungsproblem.
Wenn er anspringt kann es passieren dass er mir die Störung der Elektronik anzeigt und in den notlaufmodus springt. Kommt aber nicht immer vor. Hab ihn beispielsweise die letzten 3 Tage ohne Fehler gefahren, heute kam es wieder dazu.
Haben schon ot Gebet gereinigt, zündspule, Kabel & Kerzen getauscht. Drosselklappe gereinigt & neu angelernt. (Danach lief er dann die 3 Tage)
Fehlerspeicher ausgelesen, dort wird aber kein Fehler gespeichert bzw. angezeigt trotz dass die fehlerlampen an sind.

Hat jemand vielleicht eine Idee was das sein könnte?

Mit freundlichen Grüßen
Jan


RE: Startprobleme - Broadcasttechniker - 05.03.2021 10:37

Dass der Fehlerspeicher nichts anzeigt stört mich sehr.
Kannst du denn Live Werte sehen?
Zu der blinkenden Kühlmitteltemperaturlampe können sich vielleicht mal andere äußern.
Diese Temperatur bitte bei den Livewerten anschauen.
Eventuell mal ne andere APP zum Auslesen benutzen.


RE: Startprobleme - TwingChing - 05.03.2021 12:36

Live Werte kann ich auslesen aber heute springt er mir schon garnicht mehr an. Jetzt erstmal Batterie laden.


RE: Startprobleme - Broadcasttechniker - 05.03.2021 13:50

Nie rumorgeln.
Der Twingo kommt sofort oder gar nicht.


RE: Startprobleme - TwingChing - 05.03.2021 15:47

Also, aktuell läuft er nach dem Laden, kühlmitteltemperatur ist bei 78 grad nach etwa 10 min laufen lassen, also alles im grünen.
Fehlercode steht jetzt auch einer drin
P0638 also anscheinend die drosselklappenregelung


RE: Startprobleme - TwingChing - 17.03.2021 07:03

Uns ist nun aufgefallen dass die Einspritzung statt der 12 Volt nur 3 Volt bekommt. Heute gehts mal zu Renault zum auslesen.


RE: Startprobleme - handyfranky - 17.03.2021 15:20

Ja dann nimm genug Knete mit, das auslesen hättet ihr schon längst selbst mit nem knapp 10€ Dongle machen können, sogar die Livewerte mit Torque.


RE: Startprobleme - Devil711 - 17.03.2021 22:12

Ausgelesen haben wir schon selbst versucht ?‍♀️Aber das Gerät zeigte null an. Einmal zeigte er drosselklappe.
Aber weiter kam man dennoch nicht.
Und jetzt wird eben mal gründlich danach gesucht und zwar vom Fachmann. Lieber zahlen wir jetzt mal paar euro mehr & hoffen das der Wagen bald wieder läuft ?


RE: Startprobleme - handyfranky - 18.03.2021 07:08

Kann man so machen....poste dann aber bitte was die Fachmänner am Twingo so machen wollen. Wink


RE: Startprobleme - TwingChing - 22.03.2021 19:59

Der Fachmann hat unser Problem gefunden, es war eine Oxidation in einer Quetschverbindung im kabelstrang. Durften wir sogar selbst richten.
Jetzt läuft er wieder Smile


RE: Startprobleme - Broadcasttechniker - 22.03.2021 20:03

Der Fehler ist zwar selten, aber bekannt.
Kabelstrang vor dem Akku.
Kommt von der nicht angeschlossenen Batterientlüftung.
Ist die jetzt wenigstens dran?


RE: Startprobleme - cooldriver - 23.03.2021 12:15

Da geistert irgendwie was Falsches umher, Ulli.
Batterien sind versiegelt, da kommt nur wenig Säure.
Die wäre dann ziemlich defekt jetzt.
Der Schlauch soll Wasserstoff nach außen leiten bei Ladungen in geschlossenen Räumen.
Und das betrifft eigentlich die alten nicht wartungsfreien Batterien.
Der Rost kommt permanent, Regenwasser, Kondenswasser etc...


RE: Startprobleme - Broadcasttechniker - 23.03.2021 12:34

Lieber cooldriver.
Da geistert gar nichts, da spritzt es.
Punkt.
Bin leider auch schon beim Twingo betroffen gewesen als noch wegen Garantieverlängerung Service beim Händler machen musste.
Schau hier https://www.twingotuningforum.de/thread-39842-post-8773219.html#pid8773219
Na, was sagst du dazu?
Hier und folgende sowie davor https://www.twingotuningforum.de/thread-38693-post-8762166.html#pid8762166
Und hier die Aufkleber die darauf hinweisen und auf jeder Batterie sind.
Die aber von den Einbauer abgerissen werden ohne sie zu lesen oder zu verstehen.
https://www.twingotuningforum.de/thread-12342-post-8794566.html#pid8794566
Für die ganz klickfaulen, in rot und mit 2 Ausrufezeichen. Na warum wohl?
[Bild: twingo-19233503-T5r.jpg]


RE: Startprobleme - dragomir - 23.03.2021 13:33

Dieser Entlüftungsschlauch ist eins seiner Steckenpferde Wink

Ausser in meinem 81er Golf 1 hatte ich in keinem meiner Autos einen solchen Schlauch an der Batterie und da ist nie was rausgekommen/übergelaufen whatever.


RE: Startprobleme - Broadcasttechniker - 23.03.2021 14:32

Weil du es nicht besser weißt.
Nicht schlimm, man kann nicht alles wissen
Aber du bist nicht gewillt dazu zu lernen.
Das ist schlimm.
Und das zeigt mir wieder, einem Ignoranten kannst du Aufkleber vorsetzen.
Die sind signalrot.
Da steht drauf Achtung Wichtig.
Mit zwei Ausrufezeichen.
Mir doch egal.
Kenne ich nicht, brauche ich nicht, weg damit.

TwingChing hat sich gerade seine Quittung abgeholt, auch wenn die auf den Vorbesitzer ausgestellt war.

Das schreibt ein anderer Hersteller dazu
https://www.bannerbatterien.com/de-de/Batteriewissen/15-Alles-rund-um-die-Batterie-Entgasung

https://www.twingotuningforum.de/thread-29344-page-3.html
Und für die Klickfaulen
[Bild: twingo-30234944-rdE.jpg]