Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
3.Bremsleuchte geht nicht
Verfasser Nachricht
wodipo Offline
Senior Member
****

Beiträge: 309
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
25x gedankt in 21 Beiträgen
Beitrag #1
3.Bremsleuchte geht nicht
Meine 3te Bremsleuchte geht nicht. Dachte an die Birnen, war erstaunt über das ganze Array von Leuchten a 5 Watt, dachte, die können doch nicht alle auf einmal kaputt sein.
Sind sie auch nicht. Gehen alle.

Frage, gibt es eine andere Schwachstelle wo es unterbrochen sein kann? Gegen Masse habe ich 50 Ohm gemessen. Die Kabeleinführung in die Heckklappe? Brechen da die Kabel mal ab? Kennt das jemand?
Wird die dritte Leuchte von der linken unteren Bremsleuchte elektrisch angeschlossen und versorgt?
02.12.2020 23:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.195
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 572
751x gedankt in 633 Beiträgen
Beitrag #2
RE: 3.Bremsleuchte geht nicht
Wie haste die Birnen geprüft, Sicht oder Funktionsprüfung.
Kommt 12V an den Kontakten an?
Wenn das alles Ok ist, könnte es ja nur ein Kabelbruch sein, in der Gummitülle am Schanier. Heckwischer geht?
Haste andere Rückleuchten verbaut?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 149 Tkm gelaufen.
03.12.2020 06:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 309
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
25x gedankt in 21 Beiträgen
Beitrag #3
RE: 3.Bremsleuchte geht nicht
Wie gesagt, ausgebaut und getestet an 12V. Alle Leuchten ok. Steckverbindung ok. 12V kommen demnach nicht an. Gegen Masse messe ich an einem Kabel 50 Ohm,was für 2 A Lampenstrom auch schon zu viel wäre.
Wenn ich die Kabelgummitülle hin und herknete geht es nicht an beim Bremsen.

Ich weiss nicht wo das Kabel der 3ten Leuchte unten genau angeschlossen ist. Rücklichter sind original.

Heckwischer muss ich checken, und Scheibenheizung dann auch gleich. Brauche ich so gut wie nie, kann gut auch kaputt sein.
03.12.2020 12:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.195
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 572
751x gedankt in 633 Beiträgen
Beitrag #4
RE: 3.Bremsleuchte geht nicht
Ja mach das mal bitte.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 149 Tkm gelaufen.
03.12.2020 12:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 309
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
25x gedankt in 21 Beiträgen
Beitrag #5
RE: 3.Bremsleuchte geht nicht
So, geht.

Den Gummiknickschutz runtergezogen, alle Kabel kräftig gezogen, dann hatte ich ein dünnes schwarzes Kabel in der Hand. Repariert und gleich ein Reservekabel mit eingezogen. Bremsleuchte geht nicht. Nochmal überall gezogen und ein weiteres mitteldickes Schwarzes und dünnes Grünes rausgezogen. Wusste nicht, dass ich das Reservekabel so schnell wieder brauche. Jetzt geht es.

Das Bild zeigt das Durchziehen der Kabel mit einer Fahrradspeiche.

[Bild: twingo-03182239-44K.jpg]

Hat jemand einen Schaltplan und kann mir bitte sagen wozu die 2 schwarzen Kabel und das Grüne (ausserdem)gebraucht werden?
03.12.2020 18:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.006
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5453
5789x gedankt in 4802 Beiträgen
Beitrag #6
RE: 3.Bremsleuchte geht nicht
Bei Renault ist schwarz normalerweise Masse und der ZV Motor braucht auch zwei Drähte.
Schaltpläne?
Dipl.Ing und seit mehr als 10 Jahren dabei, ich glaub es nicht.
Geh mal in die Tipps.

Geteiltes Wissen ist doppeltes Wissen
03.12.2020 20:07
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.195
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 572
751x gedankt in 633 Beiträgen
Beitrag #7
RE: 3.Bremsleuchte geht nicht
Oder teste was nicht funktioniert, dann weißte auch wo das Kabel zugehört.
Hab bei nem Meriva mal den Kabelbruch in der Heckklappe repariert, 2 Kabel abgerissen, lustig ist, die 5 Kabel da oben waren alle schwarz nix farbiges dabei.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 149 Tkm gelaufen.
04.12.2020 04:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 309
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
25x gedankt in 21 Beiträgen
Beitrag #8
RE: 3.Bremsleuchte geht nicht
Hätte mich interessiert, was da nicht ging. Aufgefallen ist mir sonst nichts. Jetzt ist ja alles fertig und ich weiss nicht was ich verpasst habe bei den 3 Kabeln.

Danke für den Tip unter Tipps den Schaltplan zu suchen. Ist alles nett und toll, aber du solltest den Usern noch sagen, was nach dem Streichen von PDF kommt. Vermutlich "rar".

Aber bei allen tollen Unterlagen schaffe ich es nicht, einfach den Schaltplan für den Kabelbaum der Heckklappe zu finden.

[Bild: twingo-04134120-lcN.jpg]
04.12.2020 13:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.006
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5453
5789x gedankt in 4802 Beiträgen
Beitrag #9
RE: 3.Bremsleuchte geht nicht
Nach Streichen der Endung .pdf hast du ein 7z Archiv, und das ist auch erwähnt.
In der Anleitung zu den Plänen steht auch wie man an das Bild kommt welches du gepostet hast.

Interessant ist in deinem Bild die Position 163.
Das wäre nämlich der Anlasser und das kann ja nicht sein.
An der Stelle ungefähr befindet sich die Gepäckraumleuchte, und zu der gehört die Nummer 165.
Da biete ich mal das Bild an. Interessant übrigens auch der Tankdeckel auf der linken Seite.
Für LPG? Den dazu gehört auch der Stecker 1001.

[Bild: twingo-04202337-dZq.jpg]

Geteiltes Wissen ist doppeltes Wissen
04.12.2020 20:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 309
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
25x gedankt in 21 Beiträgen
Beitrag #10
RE: 3.Bremsleuchte geht nicht
Das hat bei mir mit 7z nicht geklappt. Nicht mit 1 x .pdf weg, oder 2 x .pdf weg. Ich habe den .rar file genommen. Den aber nur für die 2001er Version entpackt bekommen. 2003 ging auch nicht.

Aber das Schaltbild kommt nicht hoch. Wenn du dir die Mühe schon gemacht hast, poste uns doch mal den Kabelbaum als Schaltbild.
04.12.2020 23:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.006
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5453
5789x gedankt in 4802 Beiträgen
Beitrag #11
RE: 3.Bremsleuchte geht nicht
Das "doppelte" Pdf musst du auch zweimal umbenennen und entpacken.
Habe ich aber beschrieben.
Sonst nimm das "einfache" und entpacke mit 7z.
Warte unbedingt bis fertig entpackt ist, das kann dauern.
Und ganz wichtig, alles selber ausprobiert.
Also runterladen, umbenennen und entpacken.
Klappt.

Geteiltes Wissen ist doppeltes Wissen
05.12.2020 00:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 4 123 Heute 14:16
Letzter Beitrag: Broadcasttechniker
  Klimaanlage geht nicht DocMAX 11 921 15.07.2021 08:02
Letzter Beitrag: Broadcasttechniker
  WFS geht, ZV überhaupt nicht ductreiber 15 596 13.07.2021 17:00
Letzter Beitrag: ductreiber
  Scheibenwischer geht nicht, UCH defekt? NiCro 63 4.182 17.11.2020 20:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 1.176 21.09.2020 10:26
Letzter Beitrag: Eleske
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 2.154 24.08.2020 23:11
Letzter Beitrag: YoSwain
  Abblendlicht geht nicht immer an AndreMG 2 1.272 15.12.2019 13:56
Letzter Beitrag: AndreMG
ZZTwingo1 Ablendlicht und Fernlicht geht nicht.Lenkstockschalter defekt? Dakota arms 1 1.288 11.08.2019 10:48
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation