Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kennzeichenbeleuchtung geht nicht mehr
Verfasser Nachricht
dominik11607 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Sep 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr
Ich habe vorgestern die hintere Stoßstange neu lackiert und dafür die Kennzeichenleuchte ausgebaut.
Hierbei ist mir aufgefallen, dass die Fassung samt Birne stark verschimmelt waren. Eine Kontaktfläche der Fassung ist rausgebrochen.
Ist mir nie aufgefallen, dass sie Beleuchtung nicht geht oder sie ist endgültig kaputt gegangen, weil ich se ausgebaut habe. Naja ist ja auch egal.
Ich habe mir dann eine neue Fassung bestellt.

Ich Held habe nur mal wieder vergessen, mir vorher die Bewertungen durchzulesen.
Also ich heute zu ATU und neue Birnen gekauft. In der alten Fassung stand "R10W" also habe ich auch diese Birnen gekauft.

Die Fassung war sehr knapp bemessen, die Birne hat geradeso reingepasst. Ich musste sie wirklich sehr kräftig runterdrücken und drehen, damit sie ganz drin ist.
Das gleiche beim Stecker. Den musste ich auch sehr stark reindrücken/einrasten.

Auf jeden Fall hat es nicht geleuchtet. (Auch eine R5W Birne hat nicht funktioniert)

Ich habe dann die Fassung wieder ausgebaut und prombt einen Pin aus der Fassung gerissen.

Lag es an der miesen Qualität der Fassung, dass es nicht funktioniert hat oder kann das auch eine andere Ursache im Fzg haben?
19.09.2020 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
dominik11607 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Sep 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Kennzeichenbeleuchtung geht nicht mehr
Ich habe eben noch etwas herausgefunden:

Ich habe die Kontakte aus der Fassung genommen und so in den Stecker gesteckt. Dann angemacht und die R10W Birne so an die Kontakte gehalten. Nichts passiert.
Dann habe ich eine R5W Birne an die Kontakte gehalten. Diese hat dann nach 3 mal dran halten aufgeleuchtet und dann ging es auch nicht mehr.
Liegt das an den miserablen, billig Kontakten der blöden Fassung oder kann das was anderes sein?
19.09.2020 14:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 3.112
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 535
719x gedankt in 606 Beiträgen
Beitrag #3
RE: Kennzeichenbeleuchtung geht nicht mehr
Guck dir Stecker und alles was Strom führt genauer an, alles was grün angelaufen ist mußte blank machen.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 104 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 146 Tkm gelaufen.
20.09.2020 04:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.256
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 160
116x gedankt in 99 Beiträgen
Beitrag #4
RE: Kennzeichenbeleuchtung geht nicht mehr
Hatte ich auch erst die Tage.

Du hast bestimmt die billigste Fassung von amazon gekauft.

Da steht in den Kommentaren auch, das man die etwas ausschleifen muss, damit dann alles passt.

Dein Problem ist der Stecker, nicht die Fassung.
Der Stecker ist innen ebenfalls grün, wenn nicht sogar wie bei mir, völlig dahin, weil sich das Metall fast komplett aufgelöst hat.

Neuen Stecker zu bekommen wird wohl schwierig. Beim Verwerter sehen die alle genauso grün aus.

Wenn du Löten kannst, könntest du den Stecker abtrennen, und die Kabel direkt an die Fassung löten.

Das ganze dann Wasserdicht machen, mit Silikon oder Heißkleber.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
21.09.2020 06:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
dominik11607 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Sep 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Kennzeichenbeleuchtung geht nicht mehr
Naja, wenn ich die Kontakte direkt in den Stecker stecke, geht es ja. Also kann es ja nicht am Stecker liegen.
21.09.2020 09:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.616
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5326
5677x gedankt in 4701 Beiträgen
Beitrag #6
RE: Kennzeichenbeleuchtung geht nicht mehr
Kaufe die Beleuchtung beim Vertragshändler.
Es ist bekannt dass die Nachbauten nichts taugen und darüber hinaus kein Prüfzeichen haben.

Geteiltes Wissen ist doppeltes Wissen
21.09.2020 09:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.256
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 160
116x gedankt in 99 Beiträgen
Beitrag #7
RE: Kennzeichenbeleuchtung geht nicht mehr
(19.09.2020 14:13)dominik11607 schrieb:  Dann habe ich eine R5W Birne an die Kontakte gehalten. Diese hat dann nach 3 mal dran halten aufgeleuchtet und dann ging es auch nicht mehr.

Was denn nun?

Geht es nun, oder geht es nicht?!?!

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
21.09.2020 10:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Klimaanlage lässt sich nicht mehr einschalten Boris 24 3.223 Gestern 19:46
Letzter Beitrag: Broadcasttechniker
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 883 10.04.2021 18:33
Letzter Beitrag: meiose
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 90 5.322 14.03.2021 17:02
Letzter Beitrag: wallress
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 1.135 09.12.2020 11:22
Letzter Beitrag: yamstar
  3.Bremsleuchte geht nicht wodipo 10 965 05.12.2020 00:47
Letzter Beitrag: Broadcasttechniker
  Scheibenwischer geht nicht, UCH defekt? NiCro 63 3.473 17.11.2020 20:50
Letzter Beitrag: Broadcasttechniker
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 1.966 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 1.912 24.08.2020 23:11
Letzter Beitrag: YoSwain

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation