Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Blinker ohne Funktion nach AHK Montage!?
Verfasser Nachricht
Enrico Pallazzo Offline
Junior Member
**

Beiträge: 1
Registriert seit: Jul 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Blinker ohne Funktion nach AHK Montage!?
Hallo Leute,

ich montiere momentan nachträglich eine starre AHK an meinen Twingo. Der Anbau verlief ohne Probleme. Die elektrik ist auch zu 90% fertig, jedoch ist nach dem ersten Testen der Blinker nun Tot. Der Anhänger leuchte beim blinken an den falschen Stellen. Stecker also wieder runter und gucken woran es lag. Da stellte ich fest dass das reine blinken ohne Anhänger nicht mehr ging. Folgende Fehlersuche habe ich durch:

Sicherung OK
alte Relais OK bzw ohne funktion
neue Relais OK bzw ohne funktion
neuer Blinkerhebel - Problem besteht weiterhin
Warnblink OK

Es sei noch gesagt das bei betätigtem Warnblinker Strom ankommt, beim reinen blinken aber nicht!

Wer hat eine Ahnung woran es liegen könnte?

Gruss
21.07.2020 14:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #2
RE: Blinker ohne Funktion nach AHK Montage!?
Wenn Warnblinken geht ist die Blinkersicherung kaputt.
Das Relais kennt da keinen Unterschied.
Ja, die Sicherung ist hin auch wenn sie ganz aussieht.
Blinker geht über 12 Volt geschaltet und Warnblinker über 12V direkt.

Geteiltes Wissen ist doppeltes Wissen
21.07.2020 16:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Diagnosestecker ohne funktion christianh. 10 3.317 21.07.2022 07:48
Letzter Beitrag: Eleske
  Drehzahlmesser nach Ventileinstellung ohne Funktion MrMagicMadMax 6 849 24.03.2022 20:16
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Heizungsgebläse ohne Funktion Neurupin94 15 1.581 03.02.2022 21:55
Letzter Beitrag: Neurupin94
  Schaltplan Blinker Warnblinker ohne UCH dringend gesucht! Mondäffchen 4 782 21.12.2021 19:40
Letzter Beitrag: Broadcasttechniker
  Tacho nach radiowechsel keine Funktion mehr Keelval 2 1.784 23.10.2021 12:48
Letzter Beitrag: Keelval
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 101.687 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 863 20.06.2021 10:27
Letzter Beitrag: erotikbaer
ZTwingo2 Klimaautomatik Gebläse ohne Funktion finnnix 3 947 08.04.2021 21:58
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation