Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo Gas Unterbrechungen während der Fahrt
#1
Guten Abend Leute,

heute Mittag hatte ich ein Problem mit meinem Twingo 16V Baujahr 2003. Ich bin heute Mittag ca. 15km gefahren ohne Probleme, habe das Auto dann abgestellt und wollte nach ca. 1 Stunde wieder los fahren(Auto stand in der Sonne), Auto angemacht Elektrik Leuchte leuchtet auf Auto fuhr bei Vollgas ca. 10km/h, daraufhin Auto aus 2 Stunden stehen gelassen wieder angemacht keine Fehlermeldung und Auto fuhr auch wieder normal ca.15km danach hatte er während dem beschleunigen nach dem Kreisverkehr im 2ten Gang auf ca.30km/h hatte er auf einmal gas aussetzter ( plötzlich Leistung weg für 1-2 Sekunden danach war Leistung wieder voll da)

Zündverteiler ca. 1 Jahr alt

Den Sensor oberhalb des Motors welches öfters einen Kabelbruch hat wurde gelötet, da ich vor ca. 5 Monaten ähnliche symtome hatte und dort ein Kabelbruch vorlag. Alle 3 Leitungen wurden verlängert mit Kabelreste und gelötet.

Kann es daran liegen? Aber wieso erst nach 5 Monaten ?

Außerdem hat er vor 3 Tagen neue Antriebswellen bekommen.
Zitieren
Es bedanken sich:
#2
Auslesen http://www.twingotuningforum.de/thread-3...pid8753326
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Werde ihn Montag auslesen, in der Werkstatt.
Zitieren
Es bedanken sich:
#4
5€ Mann.
Werkstatt ist nur sinnvoll wenn die CLIP haben.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Kann es umsonst machen, sind die denn wirklich gut ? Dann würde ich mir auch einen kaufen.
Zitieren
Es bedanken sich:
#6
Wer bei 5€ nachdenken muss, den kann ich nicht verstehen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
kotzen
Zitieren
Es bedanken sich:
#8
Am Getriebe ist der erste Zyl.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#9
Mit dem 5€ Teil kannst du loggen.
Beliebig lange bzw. ab Fehler wen Speicherplatz knapp ist.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Geht während der fahrt aus Ebby55 1 513 31.08.2023, 20:06
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Abblendlicht während der Fahrt einfach weg und wieder da gismo-austria 15 14.091 11.03.2022, 11:20
Letzter Beitrag: Broadcasttechniker
  bremsen warn-symbol leuchtet immer wieder auf während der fahrt ritter 23 17.488 08.09.2020, 13:12
Letzter Beitrag: handyfranky
  Twingo geht beim abbremsen während der Fahrt aus... Jen101006 42 58.554 06.02.2019, 15:06
Letzter Beitrag: drolo1
  Kann sich die wfs während der Fahrt deaktivieren? Eleske 8 6.154 07.08.2018, 07:08
Letzter Beitrag: Eleske
  Twingo geht während der Fahrt aus u nicht mehr an. Nach Klackgeräusch startet wieder JuppT 12 9.019 05.07.2018, 11:57
Letzter Beitrag: Broadcasttechniker
  Tacho geht während der Fahrt auf "0" und Servo fällt aus Norbi 20 43.675 11.02.2018, 00:04
Letzter Beitrag: Broadcasttechniker
  Twingo geht während der Fahrt aus und springt sofort an oder auch nicht. fatherofexcess 10 11.192 09.02.2018, 12:24
Letzter Beitrag: fatherofexcess

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste