Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse macht mich wahnsinnig, bitte helft mir! (Twingo 2, BJ 2009)
Verfasser Nachricht
n8-racer Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZTwingo2 Gebläse macht mich wahnsinnig, bitte helft mir! (Twingo 2, BJ 2009)
Hi @ all,
ich verzweifle bald!
Zu meinem Problem"chen"

Gebläse geht auf allen Stufen seit geraumer Zeit nicht mehr. Hat keine Klimaautomatic!
Ich habe schon alles erdenkliche gemacht, was ich hier im forum und sonst im internet gefunden habe, aber nichts hilft!
- Sicherung geprüft & zur Sicherheit gewechselt
- neuer Geläsewiederstand von Valeo verbaut
- Gebläse ausgebaut, Kohlen gereinigt, dreht wunderbar
- gemessen am Stecker des Lüfters (Stufe0 = 0V, Stufe1-3 = ca.12V, Stufe4 = ca1V) ??

Habt ihr irgend eine Idee was das noch sein könnte?
Vielleicht doch der Schalter?
Oder gibt es irgendwo ein Relais, das defekt sein könnte?

Wäre über jede schnelle Hilfe dankbar, meine Frau hat momentan nämlich somit kein Auto und fährt mit meinem Megane Smile

Liebe Grüße und Danke im Voraus
Tobi alias N8-Racer
02.10.2018 17:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
n8-racer Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Gebläse macht mich wahnsinnig, bitte helft mir! (Twingo 2, BJ 2009)
Nachtrag:

Mittlerweile anderen Gebläsemotor angeschlossen - NIX bewegt sich!

Hab Versuchsschaltung außerhalb des Autos aufgebaut-

Batterie ---- Lüftungswiederstand-Ding --- Lüfter

Alles funktioniert in allen erdenklichen Kombinationen!

HIIIIILFEEEEE 8O8O8OShocked
02.10.2018 18:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.375
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #3
RE: Gebläse macht mich wahnsinnig, bitte helft mir! (Twingo 2, BJ 2009)
Musst du dir die Schaltpläne hier runterladen in den Tipps.
Vermutlich der Schalter. Die Frage ist auch, ob du den Minus (Masse) geprüft hast.
03.10.2018 07:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Gebläse- Vorwiderstand AdiBad 1 497 30.01.2022 17:07
Letzter Beitrag: Janito
ZTwingo2 Klimaautomatik Gebläse ohne Funktion finnnix 3 861 08.04.2021 21:58
Letzter Beitrag: Broadcasttechniker
ZTwingo2 TWINGO 2 Gebläsewiderstand - Gebläse läuft nicht auf Stufe 4 tojamata 1 870 29.12.2020 07:18
Letzter Beitrag: handyfranky
ZZTwingo1 Gebläse zonser1 4 2.516 12.04.2019 13:22
Letzter Beitrag: cooldriver
ZZTwingo1 Gebläse CarloAlberto 13 8.105 05.11.2016 23:49
Letzter Beitrag: Broadcasttechniker
  Twingo macht Probleme Silvie1973 11 5.478 14.07.2016 12:13
Letzter Beitrag: Silvie1973
  Twingo 2003 Tacho probleme bitte um hilfe confi122 5 4.687 04.07.2016 19:09
Letzter Beitrag: 9eor9
ZZTwingo1 Twingo C06 1,3 BJ 95 Gebläse/Vorwiderstand rubiteng 1 2.478 22.12.2015 17:33
Letzter Beitrag: supertramp

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation