Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Schleifendes geräusch vorne rechts nach Wasserpumpe und Zahnriehmen
#1
Hallo,

habe einen 2005 Twingo und alle 5 Jahre braucht der wohl eine neue Wasserpume und nen neuen Zahnriehmen.
(soll wohl wichtig sein, damit der Twingo noch lange lebt...habe ich hier im Forum gelesen Cool )
Klimaservice wurde auch noch gemacht.....
Ok also Beides tauschen lassen und nun.....tja nun gibt es ein schleifendes Geräusch, wenn ich in eine lange Linkskurve
(mit genügend Geschwindkeit) fahre und der Wagen quasi nach vorne rechts das Gewicht verlagert.

Da ich oft durch einen Kreisverkehr fahre, weiss ich das es vorher nicht da war.
Leider ist die Werkstatt im moment noch ein wenig "Ratlos" und sagt.... es schleift nichts, aber
das Geräusch haben sie bei einer Probefahrt auch gehört.

Sie wollen jetzt eine Achsvermessung machen.....

Ich selbst habe keine Ahnung was es sein könnte, aber mein Verstand sagt mir irgendwie.
Die mussten vorne rechts das Rad lösen...mussten vorne rechts die Pumpe ausbauen.....vorne rechts die Zahnriehmen wechseln
und nun ist da vorne rechts etwas......also muss das Problem doch vorne rechts zu finden sein und wichtig
es hat irgendetwas mit dem Austausch zu tun, da es vorher nicht da war.

Habt ihr da nen Tipp für mich...bzw. für die aus der Werkstatt ?

So long und danke DerAndere
Zitieren
Es bedanken sich:
#2
Andere hier haben da wesentlich mehr Ahnung als ich und Ferndiagnosen sind immer schwierig aber könnte es nicht auch ein Radlager sein? Eine Achsvermessung halte ich für eher unnötig und reine Geldschneiderei. Es ist ja nichts vorgefallen, was dies nötig machen würde, wie ein tiefes Schlagloch oder ein Unfall. Ich würde erst mal weiterfahren und beobachten, wie es sich entwickelt. Ein Radlagerschaden wird mit der Zeit immer lauter und entwickelt ein eher mahlendes Geräusch. Charakteristisch ist, das das Geräusch meist in Kurven auftritt, was Du ja so beschreibst. Dies sollte aber eigentlich eine Werkstatt identifizieren können, deshalb bin ich da bisschen ratlos.
Zitieren
Es bedanken sich: DerAndere
#3
Die sollen mal sehen ob das Motorlager im richtigen Loch steckt.
Und wenn das nicht der Fehler ist ob es kaputt ist.
Das Motorlager ist ein Verschleißteil.
Kein Febi kaufen sondern Hutchinson.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
#4
Die sollen mal sehen ob das Motorlager im richtigen Loch steckt.

Kann man nicht oft genug sagen.

Ich selbst habe keine Ahnung was es sein könnte, aber mein Verstand sagt mir irgendwie.
Die mussten vorne rechts das Rad lösen...mussten vorne rechts die Pumpe ausbauen.....vorne rechts die Zahnriehmen wechseln
und nun ist da vorne rechts etwas......also muss das Problem doch vorne rechts zu finden sein und wichtig
es hat irgendetwas mit dem Austausch zu tun, da es vorher nicht da war.

Sehr gut kombiniert Watson! Logisch Denken ist die halbe Miete!
Zitieren
Es bedanken sich: DerAndere
#5
Danke schon mal für die Hilfe Smile

Habe meine Twingo erstmal abgeholt, vorher natürlich den Hinweis mit dem Lager gegeben....
Das Geräusch ist immer noch da...
Hier mal 3 Fotos von der hoffentlich richtig Stelle.
Vielleicht seht ihr ja mehr als ich.

Grüße, Danke und so long DerAndere

[Bild: twingo-21062109-B55.jpg]
[Bild: twingo-21062121-q1Q.jpg]
[Bild: twingo-21062129-tt2.jpg]
Zitieren
Es bedanken sich:
#6
Nur das letzte Foto ist halbwegs brauchbar.
ich habs mal gedreht.
Sieht so aus als würde das Lager völlig falsch sitzen, zudem scheint es verdreht zu sein.
[Bild: twingo-21065516-V9T.jpg]
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: DerAndere
#7
Öhmmm,

Danke erstmal @Broadcasttechniker, aber schlucck was heisst
verdreht und völlig falsch...hilfe Smile
Ok hier nochmal drei Fotos und ich hoffe sie sind besser..
Wobei ich sagen muss ich weiss nicht genau welche Stelle ihr braucht.

Grüße und so long DerAndere

[Bild: twingo-21090423-Pfg.jpg]
[Bild: twingo-21090511-VfR.jpg]
[Bild: twingo-21090520-f4U.jpg]
Zitieren
Es bedanken sich:
#8
Die Position scheint in Ordnung zu sein, aber durch die Standheizung ist fast nichts sonst zu erkennen.
Wackel mal am Motor http://www.twingotuningforum.de/thread-3...pid8682957
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: DerAndere
#9
Ok,

werde ich Morgen mal testen.

Danke und Grüße DerAndere
Zitieren
Es bedanken sich:
#10
OK ein paar Tage weiter.....
Also ich bin ehrlich.... Motor wackeln.....ich kann es nicht sagen ob es richtig ist oder nicht. Sad
Aber ich habe noch weiter Infos mit denen ich dann auch zur Werkstatt gehe.
Fahre ich durch eine Kurve und gebe in der Kurve Gas sagen wir mal bei 50 KMH ist das Geräusch sehr deutlich zu hören.
Wichtig dabei, man hört es nur innnen. Habe mit nem Kumpel getestet bzw. der "hing" aus dem Fenster und sagte er höre nichts. *grins*

Fahre ich die gleiche Kurve wieder mit 50 KMH, gebe aber kein GAS in der Kurve, also z.B rolle mit 55 rein dann ist das
Geräusch gar nicht oder nur sehr sehr leise zu hören.

Grüße und DANKE DerAndere
Zitieren
Es bedanken sich:
#11
Hast du denn mal das Rad abgebaut und dir den Plastik Innenkotflügel auf Schleifstellen abgesucht? Die Plastikabdeckung muss nämlich beim Zahnriemenwechsel ab, wir hatten sie letztes Jahr nur rechts gelöst und nach hinten gebogen, ggf ist dort was zu sehen in diesem Bereich
Zitieren
Es bedanken sich: DerAndere
#12
Ich nicht ich hoffe aber die Werkstatt....dennoch werde ich mal nach schauen Smile.
Das kriege ich noch gerade so hin Wink

Grüße DerAndere
Zitieren
Es bedanken sich:
#13
OK ich melde mich mal wieder....wobei für die Eiligen...es gibt keine Lösung.
Ich war jetzt bei 2 Werkstätten und das Problem besteht "immer noch" mit dem Zusatz es ist
jetzt nur noch im Grenzbereich hörbar. Soll heißen, dass wenn man es wirklich drauf anlegt und mit
quitschenden Reifen um die Kurve fährt....dann hört man dieses schleifende Geräusch noch immer.
Es kommt jetzt aber sehr sehr viel später...blöd nur, dass es vorher gar nicht da war.

Was wurde gemacht:

Radlager wurde ausgetauscht;
Domlager wurde ausgetauscht;
Stoßdämpfer vorne Rechts war oben irgendeine Schraube locker;
Achsvermsseung wurde gemacht und korrigiert;
Standheizung nochmal ausgebaut und neu verlegt;
Bremsscheiben "abgeschliffen";

Geeinigt haben wir uns darauf, dass ich die Materialkosten getragen habe und den Einbau der Wasserpumpe und Zahnriehmen.....
womit ja alles begonnen hat und die Werkstatt den Rest.

So weit so Gut so long derandere
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo zieht nach links und rechts. hilli 14 5.147 04.06.2023, 16:50
Letzter Beitrag: rohoel
  Twingo 2 zieht beim Bremsen nach Rechts Erna0815 29 29.778 27.10.2021, 11:00
Letzter Beitrag: Micha 61
  Nach Radlagerwechsel vorne links zunehmendes Klackern schrati1953 3 1.973 03.10.2021, 14:38
Letzter Beitrag: schrati1953
  Abroll Geräusch nach Querlenker wechsel Jimknopf30 7 3.421 14.07.2021, 04:14
Letzter Beitrag: handyfranky
  es knackt vorne rechts V320001 2 2.683 01.06.2021, 15:36
Letzter Beitrag: V320001
ZZTwingo1 Poltern vorne beim Ausfedern nach Domlagerwechsel Orange 10 5.148 31.05.2021, 21:52
Letzter Beitrag: Orange
  Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe martinrupp 4 2.563 15.05.2021, 17:01
Letzter Beitrag: martinrupp
ZZTwingo1 Lenkrad nach links und rechte Rad steht 2-3 cm nach hinten manfredmichel939 1 2.651 20.06.2020, 14:56
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste