Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ...
#1
ZZTwingo1 
hallo,
nun habe ich eine stunde sehr interessante beiträge hinter mich gebracht. nicht nur interessant, auch erschreckend, was man so alles gezwungen sein kann zu machen weil das auto bzw. die fernbedienung und/oder die wegfahrsperre nicht tut ...
bei meinem 2005er modell hatte ich zum ersten mal vor 4 monaten das problem, dass sich nichts tat als ich den schlüssel drückte.
die fahrertür bekam ich ja händisch auf, aber die heckklappe ja nicht, was zuerst mal blöde war weil ich bei ikea ein paar sachen gekauft hatte...
nach dem x-ten drücken ging es dann doch. zuerst dachte ich es sei die batterie. direkt nebenan beim bauhaus einen neue gekauft. so schien alles wieder in ordnung.
bis es dann wieder passierte, diesmal hatte ich beide schlüssel dabei, der andere hat seit einem halben jahr eine neue batterie. beide wollten aber nicht. erst nach dem x-ten drücken, endlich. nun habe ich jeden morgen die "freudige" erwartung: gehts, gehts nicht ? manchmal gehts auf mindestens 10 meter.
in einem fall bin ich halt händisch rein, die wegfahrsperre macht keine probleme, der motor springt ruckzuck an, das drücken der taste im fahrzeughimmel funktionierte einwandfrei. motor wieder ausgemacht (ich traute mich nicht die schlüsseltaste zu drücken während der eingesteckt ist und der motor läuft...) und der schlüssel funktionierte. nach dem was ich im forum fand muss es wohl der empfänger sein, aber warum manchmal und manchmal nicht ? der renault-werkstattleiter schien von solch einem problem noch nie gehört zu haben.
sonst sind die/der eigentlich richtig gut.
was mir noch als möglichkeit einfällt: (zu) schwache batterie ?
das ist erst die zweite in den 13 jahren, eine varta vom adac ...
hat jemand einen tip ?
ich habe nun dieses jahr schon über 2 mille inklusive inspektion und tüv inverstiert, mehr sollte es nun nicht mehr werden ...
die hoffnung stirbt zuletzt.
wenigstens sind die reifen auf den t-line-felgen noch gut, erst nächstes jahr kommt die chose mit den 4 neuen reifen und der einzelabnahme...
gruss, pascal
Zitieren
Es bedanken sich:
#2
Du das kann auch der Taster sein, versuche mal kurz nachzulöten, hatte ich bei einem Schlüssel auch.
Zitieren
Es bedanken sich:
#3
Das Heckklappenschloss bedienst du von innen mit der taste.
2005 hat die "neue" Platine mit der Huckepackbatterie.
Normalerweise sehr zuverlässig.
Meine Batterien sind auch schon knapp 12 Jahre alt und funktionieren hervorragend.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#4
ZZTwingo1 
hallo,
nun also irgendwas löten oder nicht ?
einen schlüssel hatte ich gerade offen und das sieht alles "sauber" aus.
bisher hat auch immer jeder der schlüssel eindeutig rot geblinkt, also tut wohl der taster.
also eher nix löten...
konnte eben vom balkon aus auf circa 15 meter öffnen und schliessen.
dann übermorgen früh vielleicht wieder nicht.
die idee mit dem heckklappen (bzw. alles)-öffnen per taste ist natürlich super, verdammt, warum bin ich nicht darauf gekommen ?
EmbarassedLaughing
und nun?
kann eine renault-werkstatt da was testen ?
solange ich ja noch losfahren kann und nun auch die heckklappe öffnen, ist das problem ja noch relativ klein.
gruss,
pascal
Zitieren
Es bedanken sich:
#5
Konntest du feststellen ob die LED im Schlüssel leuchtet wenn die ZV nich will? Achte mal drauf, dann kann man das eingrenzen.
Zitieren
Es bedanken sich:
#6
ZZTwingo1 
die schlüssel-led leuchtet auch wenn die zv nicht will !
wobei ich meine dass nach einmal drücken =starkes aufleuchten, danach bei langem drücken= blinken das blinken sehr viel schwächer vom leuchten aussieht.
das liegt aber denke ich an der led, die kann vielleicht nicht mehr so stark leuchten wenn sie blinkt als wenn sie nur einmal leuchten muss.
laienhaft ausgedrückt ...
Zitieren
Es bedanken sich:
#7
Nun ja, schwächer werden sollte die nich, ICH würde nochmal neue kaufen, frische mit langem Haltbarkeitsdatum, aber der Ulli und der alfacoder wissen da besser Bescheid, glaube ich...
Zitieren
Es bedanken sich:
#8
Hallo.

wenn das Problem nur zu Hause auftritt könnte auch ein störendes Signal die Kommunikation zwischen Schlüssel und Auto beeinträchtigen. Ist das auch anderswo so ?

MfG Thomas
Carpe Diem !
Zitieren
Es bedanken sich:
#9
ZZTwingo1 
beim ikea moorfleet und hier zuhause.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Viele Fragen zum Thema Wegfahrsperre und Funkfernbedienung handyfranky 1.163 1.013.191 19.02.2024, 07:37
Letzter Beitrag: handyfranky
  Anhänger Schlussleuchte geht nicht - ich werd irre. HansC06 18 3.330 29.10.2023, 07:55
Letzter Beitrag: HansC06
ZZTwingo1 Funkfernbedienung ohne Funktion marchandball 2 461 15.10.2023, 12:21
Letzter Beitrag: marchandball
  Geht während der fahrt aus Ebby55 1 502 31.08.2023, 20:06
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Klimaanlage geht nicht 9eor9 36 30.427 26.07.2023, 18:52
Letzter Beitrag: 93274924
  Airbagleuchte geht nicht bei Deaktivierung Beifahrerairbag Twingo_beere 11 1.887 02.06.2023, 18:07
Letzter Beitrag: V320001
  Funk Zentralverriegelung Schlüssel defekt & geht aus silverstone16424 10 2.147 06.05.2023, 16:13
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 NSW und NSL gehen nicht mehr! Stolle303 8 1.182 31.03.2023, 13:42
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste