Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wischwasserpumpe und Rückfahrlicht defekt?
Verfasser Nachricht
charged_eraser Offline
Junior Member
**

Beiträge: 3
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Wischwasserpumpe und Rückfahrlicht defekt?
Hallo Leute,
bei meinem Twingo C06 1,2L Baujahr:2001 funktioniert plötzlich das Rückfahrlicht nicht mehr sowie die Wischwasserpumpe.
die Sicherung habe ich bereits gewechselt (ich hoffe die richtigeVery Happy)
was könnte noch der Grund sein ?
05.01.2018 15:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #2
RE: Wischwasserpumpe und Rückfahrlicht defekt?
hast du mal nachgesehen ob die beiden denn überhaupt auf der selbigen Sicherung sitzen?

nur als Tipp, ich schaue da jetzt nicht extra nach^^

ansonsten gehst du mal dabei und prüfst mit Prüflampe auf Plus mal die Sicherungen ob die Top sind.
manche sicherungen sieht man nicht an das sie DURCH sind

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
05.01.2018 16:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #3
RE: Wischwasserpumpe und Rückfahrlicht defekt?
Beim Rückfahrscheinwerferschalter schleift sich gerne mal die Leitung an der Antriebswelle durch.
Das macht dann Patsch, Sicherung kaputt.
Das kommt daher dass bestimmte Mechaniker meinen dass man die nach Wartungsarbeiten nicht wieder fest machen muss.

Geteiltes Wissen ist doppeltes Wissen
05.01.2018 17:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
charged_eraser Offline
Junior Member
**

Beiträge: 3
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Wischwasserpumpe und Rückfahrlicht defekt?
Ich habe jetzt mal die Sicherung des Scheibenwischers hinten erneuert und zack es läuft alles wieder Very Happy
05.01.2018 18:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #5
RE: Wischwasserpumpe und Rückfahrlicht defekt?
ach,... schöööön^^

aber das kann wieder passieren.
guck also mal nach dem Kabel an der stelle ob da nicht durch das ewige knicken ein Schaden entstanden ist^^

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
05.01.2018 18:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
charged_eraser Offline
Junior Member
**

Beiträge: 3
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Wischwasserpumpe und Rückfahrlicht defekt?
ja werde ich morgen mal schauen, danke
05.01.2018 18:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.386
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5274
5609x gedankt in 4649 Beiträgen
Beitrag #7
RE: Wischwasserpumpe und Rückfahrlicht defekt?
Ja, und denke auch an die Antriebswelle.
Recht haben wir beide, aber schau mal was es war und berichte
http://www.twingotuningforum.de/thread-37982.html
http://www.twingotuningforum.de/thread-36097.html

Geteiltes Wissen ist doppeltes Wissen
05.01.2018 18:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Rückfahrlicht und Bremslicht ohne funktion BlackNirvana86 15 832 21.09.2020 07:09
Letzter Beitrag: handyfranky
ZZTwingo1 Wischwasserpumpe...einfach rausziehen? Don Krypton 2 1.432 14.03.2016 16:52
Letzter Beitrag: ogniwT
  Wischwasserpumpe läuft nicht mehr Nicsen 11 5.495 06.02.2013 20:43
Letzter Beitrag: mkay1985
  Rückfahrlicht und Pumpe Scheibenwaschanlage ohne Funktion PEF 9 6.198 29.09.2012 22:50
Letzter Beitrag: Harald_K

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation