Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
C06 nach Zündung geht alles aus
Verfasser Nachricht
MrBenS Offline
Junior Member
**

Beiträge: 8
Registriert seit: Dec 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #16
C06 nach Zündung geht alles aus
Die Anschlüsse zur Batterie sehen gut aus. Auf was muss ich achten wenn ich die auseinander baue?

Gesendet von meinem E6653 mit Tapatalk
20.12.2017 19:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.262
Registriert seit: Jul 2014
Bewertung 11
Bedankte sich: 698
929x gedankt in 714 Beiträgen
Beitrag #17
RE: C06 nach Zündung geht alles aus
ich glaube auch nicht, daß du das machst, was man dir empfiehlt. du suchst nach einer passenden lösung für dich.

poste bitte bilder von deiner zerlegten batterieklemme.
wieviel spannung hat die batterie ohne anlassvorgang?
wieviel hat sie beim anlassvorgang?
gehen die lampen aus beim startvorgang und dreht der anlasser? ist das nicht der fall, ist er evtl fest, so war es bei mir, dann ließ er sich aber anschieben! geht das? kann man mit dem twingo mit einem oder zwei helfern sehr einfach testen.

fragen der reihe nach beantworten oder beratungsresistent bleiben.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
20.12.2017 19:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
353x gedankt in 318 Beiträgen
Beitrag #18
RE: C06 nach Zündung geht alles aus
(20.12.2017 19:22)MrBenS schrieb:  Hab keine Ahnung und wenig Zeit und kaum Werkzeug, dauert halt alles ein bisschen länger. Bin ja hier angemeldet um mit von euch Tips geben zu lassen!
Gesendet von meinem E6653 mit Tapatalk

Tja, dann ist das so

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
20.12.2017 19:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Abblendlicht auf Zündung legen? v2x 39 4.350 17.03.2021 07:55
Letzter Beitrag: handyfranky
  Zündung hat kein Strom bigpen89 3 1.286 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 1.613 23.12.2019 15:48
Letzter Beitrag: Muroe
  Twingo geht während der Fahrt aus u nicht mehr an. Nach Klackgeräusch startet wieder JuppT 12 4.407 05.07.2018 11:57
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 3.545 09.06.2018 18:54
Letzter Beitrag: pascal33
  Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden elch101 3 1.884 07.04.2018 16:39
Letzter Beitrag: elch101
  Zündung an - Pieptöne - Startet nicht RunTuete 12 5.848 28.01.2018 11:35
Letzter Beitrag: alfacoder
ZZTwingo1 dauerlauf benzinpumpe ohne das die Zündung an ist twingoamateur 12345 5 2.408 14.05.2017 18:30
Letzter Beitrag: cooldriver

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation