Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Störungslampe
#1
Nachdem mein Freund an seinem C06 16V die Batterie überbrücken wollte hat er dummerweise die die Pole verwechselt. Ab da brennt innen eine K.Leuchte so ähnlich wie die Leuchte von der Hechscheibenheizung.
Ich selbst war nicht dabei. So hat er mir das beschrieben. Hat da jemand einen Tip?
Ein Auslesegerät besitze ich. Wenn ich ihm damit helfen kann.
Gruß Ewing
Zitieren
Es bedanken sich:
#2
Verpolen ist immer ganz schlecht.
Ich gehe auch mal davon aus dass das Auto nicht fährt.
Hier passt wieder alles zusammen.
Auto schlecht gewartet.
Verpolen bei Starthilfe.
Nicht sagen können welche Lampe leuchtet.

Hat er Quickshift?
Welche Lampe ist es?
Wenn es die Zackenlinie oben links ist, ganz ganz schlecht.
[Bild: twingo-13190459-Szb.jpg]
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Das Auto spring an, es ist die Lampe oben mit den Zacken.
Ich habe gerade mit ihm gesprochen.
Zitieren
Es bedanken sich:
#4
Naja, dann soll er mal auslesen.
Hätte mich nur interessiert was für ein Getriebe er hat.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Ein Schaltgetriebe das weiss ich
Zitieren
Es bedanken sich: Broadcasttechniker
#6
(23.11.2017, 12:31)Ewing schrieb: Ein Schaltgetriebe das weiss ich
Mit dem auslesen hat das prima geklappt. Fehler gelöscht, fertig!
Geht doch.
Zitieren
Es bedanken sich:
#7
Wäre jetzt noch interessant gewesen wie die Fehlermeldung gelautet hat.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Das hat mein Freund mir nicht verraten.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Störungslampe Elektrik; Motor läuft im Leerlauf unruhig nirbhay 14 10.300 25.04.2017, 18:34
Letzter Beitrag: nirbhay

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste