Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Schlechtes anspringen und Leerlauf
Verfasser Nachricht
Jockel74 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Schlechtes anspringen und Leerlauf
Hallo liebe Community,
Ich brauche eure Hilfe,und zwar habe ich einen Twingo Initiale von 2001,
Ich habe die Zylinderkopdichtung erneuert sowie Zündspule+Kerzen,OT-Geber,Map Sensor,sämtliche Dichtungen (alles Originalteile)
Nun mein Problem, starten des Motors ist sehr bescheiden sowie starkes ruckeln im Leerlauf kurz vor dem ausgehen,
Ich muß dazu sagen das ich jetzt 15 Jahre beim freundlichen Arbeite,aber dieses Auto macht mich fertighttp://www.twingotuningforum.de/images/smilies/icon_eek.gif
Wie gesagt ich habe so ziemlich alles durch, während der Fahrt keine Probleme kein ruckeln etc. spontane Gasannahme alles gut.
Kompression habe ich geprüft,sieht auch gut aus,Ventile Selbstverständlich eingestellt,
Kein Fehler im Steuergerät abgelegt.
Leerlauferhöhung wird im Clip angezeigt scheint aber nicht zu funktionieren,da soll und ist Drehzahl stark abweichen.

Ich würde mich über ein paar anregungen seeehr freuen, ich komm einfach nicht weiterhttp://www.twingotuningforum.de/images/smilies/icon_cry.gif

Ich habe die Suchfunktion des öfteren benutzt,allerdings haben alle eine Fehlermeldung.
30.04.2017 16:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Jockel74 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Schlechtes anspringen und Leerlauf
Noch ein kleiner Nachtrag:

Temperaturfühler ist auch neu.
Was mich einfach stutzig macht das er keinerlei Fehler speichert,
Das ruckeln ist echt extrem,Motorlager rechts auch schon erneuert, wie gesagt anspringen nur mit Fuss auf dem Gaspedal,
Kompresion Zylinder 1 und 4 gleich ,Zylinder 2 und 3 etwas weniger ca.1,5 bar aber auch gleich.
Leerlauf ruckelt als ob ein zylinder fehlt, Temperatur ist übrigens egal, leerlauf ruckeln ändert sich nicht.
Abgasuntersuchung ohne probleme bestanden,abgaswerte OK ,Lambdasonde regelt auch,

Ich komm wirklich nicht weiter,bin für jeden Tipp dankbar

Gruß Jörg
30.04.2017 17:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.378
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
566x gedankt in 483 Beiträgen
Beitrag #3
RE: Schlechtes anspringen und Leerlauf
Dann Kontaktspray : Stecker STG und Stecker Einspritzleiste,
dort würde ich dann zusätzlich noch die 4x 15 Ohm der Düsen kontrollieren.
Pumpenrelais und Sicherungen auch allesamt Kontakte säubern.
30.04.2017 18:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Jockel74 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Schlechtes anspringen und Leerlauf
Vielen Dank schon mal für die schnelle Antwort.
Ich werde mir die Stecker mal vornehmen,
ihr wisst ja manchmal sieht man den Wald vor lauter Bäumen nicht,

Danke nochmal.
30.04.2017 19:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo46 Offline
Posting Freak
*****

Beiträge: 994
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #5
RE: Schlechtes anspringen und Leerlauf
zuendspule gewechselt, aber was ist mit den zuendkabeln??

Twingo, CN0, Phase 2, Baujahr 2014, D4F 770, 75PS
01.05.2017 15:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Jockel74 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Schlechtes anspringen und Leerlauf
Kleiner Zwischenbericht
Vielen Dank an Cooldriver ,erhöhter Leerlauf ist schon mal wieder da ,anspringen sehe ich am besten Morgen Früh,
Habe noch einmal das spritzbild kontrolliert Düse nr. 1 sah nicht so gut aus ,gönne ich ihm noch eine neue,
ruckelt leider immer noch ,allerdings nicht mehr so stark,
Antwort an Twingo 46, Es ist eine Zündspule mit festen Kabeln,also auch neu
01.05.2017 16:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #7
RE: Schlechtes anspringen und Leerlauf
Das habe ich dir vor einer Woche schon einmal geschrieben: Die sind an der Zündspule fest dran.

(24.04.2017 10:31)Broadcasttechniker schrieb:  @twingo46
Beim D4F sind Zündkabel und Zündspule eine nicht trennbare Einheit...

Geteiltes Wissen ist doppeltes Wissen
01.05.2017 16:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
twingo46 Offline
Posting Freak
*****

Beiträge: 994
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #8
RE: Schlechtes anspringen und Leerlauf
muss ich glatt ueberlesen haben sorry...

Twingo, CN0, Phase 2, Baujahr 2014, D4F 770, 75PS
01.05.2017 16:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.378
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
566x gedankt in 483 Beiträgen
Beitrag #9
RE: Schlechtes anspringen und Leerlauf
Hört sich komisch an.
Hast ja sicher die Batterie auch mal ab, damit er sich neu anlernt.
Mit Gas starten ist diesbezüglich auch nicht so das Optimum.
Das muss auf jeden Fall ohne und sofort gehen, sonst ist noch nichts ok.
Leerlauf muss sich dann erst stabilisieren.
Ansonsten einfach mal auch paar Werte auf Plausibilität prüfen,
LTFT,STFT, Lambda 1,2 , Map UND: Kühlmitteltemp.
Aber wenns sonst läuft, kanns ja eigentlich nicht mehr viel sein.
01.05.2017 18:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Jockel74 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2017
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Schlechtes anspringen und Leerlauf
Hat leider ein wenig gedauert,hab viel zu tun im Moment,
So nun aber zu meinem Twingo, habe jetzt alle Einspritzdüsen erneuert, ruckeln fast normal ,kann ich mit Leben (wenns so bleibt Wink
Leerlauf auch gut ,anspringen klappt auch,

Vielen Dank noch mal an alle für euer Interesse und für die Hilfe bei der Fehlersuche.

Werde demnächst mal ein paar Bilder hochladen.Ihr seid eine tolle Community.

Danke .
06.05.2017 22:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Mehrmals kein Anspringen bei Hitze Kauka 8 4.740 07.07.2016 08:23
Letzter Beitrag: lelletz
  Twingo C06 möchte nicht mehr anspringen herber29 6 4.309 23.12.2014 17:46
Letzter Beitrag: Harald_K
  Anspringen vorübergehend verhindern? codemonkey 3 2.028 06.09.2014 16:41
Letzter Beitrag: Broadcasttechniker
  Motor will nicht anspringen VanillaLX 26 17.756 05.07.2013 14:50
Letzter Beitrag: VanillaLX
ZZTwingo1 Will nur ab un zu anspringen. TWINGO 1 UltimaStyler 4 3.336 03.06.2012 23:03
Letzter Beitrag: UltimaStyler
  Schlechtes Schalten Gizmo 12 6.428 21.08.2011 20:58
Letzter Beitrag: Gizmo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation