Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gänge rasten nicht ein, RS
Verfasser Nachricht
DDAffe Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2017
Bewertung 0
Bedankte sich: 1
5x gedankt in 1 Beiträgen
Beitrag #1
Gänge rasten nicht ein, RS
Hallo zusammen,

Ich habe mir vor 2 Wochen einen Twingo RS Bj 2009 mit 60000km gekauft und war bisher sehr zufrieden.

Jedoch habe ich seit 1er Woche das Problem, das der 2. und 4. nicht immer einrasten. Sprich, Schaltbewegung wird durchgeführt, jedoch befinde ich mich stets im Leerlauf. Benötige mehrere Anläufe bis es funktioniert. Bei den unteren Gängen (2,4,R) ist ebenfalls ein sehr großes Spiel vorhanden, wenn der Gang drinnen ist und man den Schaltknauf weiter nach unten zieht.

Gestern jedoch wurde der Vogel abgeschoßen: Nach einer 15 Minütigen Fahrt hing mein Schalthebel jedes mal im 2. Gang fest. Und zwar so fest, das ich Angst hatte, den Schalthebel abzubrechen (als wenn ich die Kupplung nicht drücken würde, nur noch schlimmer). Seitdem funktioniert mein Rückwärtsgang garnicht mehr, ich kann ihn einfach nicht "finden". Die Rüchleuchten gehen an, jedoch ohne Effekt, Zähne werden nicht geputzt. Der 1., 3. und 5.Gang machen keinerlei Probleme, auch wenn der 5. ein wenig harkt.

Ich werde so schnell wie möglich zur Werkstatt fahren, wollte jedoch im vorhinein Ratschläge hören. Synchronringe? Der Rückwärtsgang hat keinen, sollte also eigentlich ausgeschlossen werden. Getriebeöl? Wurde vor 3 Wochen gewechselt. Ich habe noch was von Schaltgestänge gehört, das es evt. ausgehängt sein könnte. Wäre das sogar die Lösung, weshalb er nicht die unteren Gänge erreicht? (Beim schalten der Problemgänge fühlt es sich an wie fischen, kein Wiederstand) Kupplung wurde vir kurzem neu gemacht und pack auch früh.

Über Ratschläge und Hilfe wäre ich sehr dankbar.

DDAffe
14.02.2017 14:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
onkel-howdy Offline
Posting Freak
*****

Beiträge: 1.470
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 3
257x gedankt in 202 Beiträgen
Beitrag #2
RE: Gänge rasten nicht ein, RS
So wie du das beschreibst ist das ggf ganz einfach: ne ausgeschlagene Schaltpfanne.
14.02.2017 15:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: DDAffe
DDAffe Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2017
Bewertung 0
Bedankte sich: 1
5x gedankt in 1 Beiträgen
Beitrag #3
RE: Gänge rasten nicht ein, RS
Daran habe ich noch gar nicht gedacht! Ich hoffe mal das es daran liegt bzw. an etwas "kleinerem". Das ganze Getriebe zu erneuern/ersetzen würde meinem Portemonnaie nach dem Kauf nicht zugute kommen lassen. Danke!
14.02.2017 16:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
DDAffe Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2017
Bewertung 0
Bedankte sich: 1
5x gedankt in 1 Beiträgen
Beitrag #4
RE: Gänge rasten nicht ein, RS
Der Grund, warum ich die Gänge nicht schalten konnte lag an dem umgeknickten Seilzug (siehe Bild).

Die folgenden Probleme gehören nun der Vergangenheit an:
- schwergängiges schalten
- teilweise großer Widerstand beim auslegen der Gänge
- großes Spiel in den Gängen 2, 4 und R

Selbst der Rückwertsgang geht bei jedem Versuch rein.

Bei den Kosten blieb alles noch im Rahmen:
188€ für die ganze Schaltkonsole (nicht als Einzelteil vorhanden) und 40€ für den Einbau (2h, private Werkstatt)

Vielleicht kann ich mit dem Post dem ein oder anderen weiterhelfen.


Angehängte Datei(en) Bild(er)
   
16.02.2017 14:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , 9eor9 , RölliWohde , mecRS , Cuberider09
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.944
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1276x gedankt in 1068 Beiträgen
Beitrag #5
RE: Gänge rasten nicht ein, RS
Danke für die Auflösung.
Bilder bitte mit dem forumeigenen PicUploader hochladen. Dann haben sie die richtige Größe.
Der PicUploader befindet sich links vom Schreibfeld unter den Smilies.
16.02.2017 14:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Kupplung löst nicht richtig, Gänge lassen sich nicht vernünftig wählen killerpommesblu 5 1.569 27.05.2022 22:49
Letzter Beitrag: Broadcasttechniker
  Quickshift - Probleme beim Anfahren und Gänge fliegen raus Authentique 4 1.420 27.06.2021 19:22
Letzter Beitrag: Broadcasttechniker
  Twingo 1,2 16V Quickshift - Gänge rutschen raus - Reparaturhilfe stesieg 79 86.608 13.04.2019 19:51
Letzter Beitrag: handyfranky
ZZTwingo1 Quickshift Gänge springen raus Thomas2030 128 85.474 29.04.2016 06:12
Letzter Beitrag: Thomas2030
  Quickshift - Gänge springen raus carstenj 10 7.193 14.03.2016 20:53
Letzter Beitrag: Harald_K
  Gänge geht schwer rein cengiz05 3 4.152 08.12.2015 17:15
Letzter Beitrag: Rock59
  Gänge gehen nicht mehr rein TobeY 15 18.228 24.06.2013 20:06
Letzter Beitrag: Harald_K
  Gänge gehen schlecht rein mrtito 8 10.209 25.09.2011 10:05
Letzter Beitrag: Gixxerteufel

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation