Das Twingoforum...
Gänge rasten nicht ein, RS - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Gänge rasten nicht ein, RS (/thread-37847.html)



Gänge rasten nicht ein, RS - DDAffe - 14.02.2017 14:49

Hallo zusammen,

Ich habe mir vor 2 Wochen einen Twingo RS Bj 2009 mit 60000km gekauft und war bisher sehr zufrieden.

Jedoch habe ich seit 1er Woche das Problem, das der 2. und 4. nicht immer einrasten. Sprich, Schaltbewegung wird durchgeführt, jedoch befinde ich mich stets im Leerlauf. Benötige mehrere Anläufe bis es funktioniert. Bei den unteren Gängen (2,4,R) ist ebenfalls ein sehr großes Spiel vorhanden, wenn der Gang drinnen ist und man den Schaltknauf weiter nach unten zieht.

Gestern jedoch wurde der Vogel abgeschoßen: Nach einer 15 Minütigen Fahrt hing mein Schalthebel jedes mal im 2. Gang fest. Und zwar so fest, das ich Angst hatte, den Schalthebel abzubrechen (als wenn ich die Kupplung nicht drücken würde, nur noch schlimmer). Seitdem funktioniert mein Rückwärtsgang garnicht mehr, ich kann ihn einfach nicht "finden". Die Rüchleuchten gehen an, jedoch ohne Effekt, Zähne werden nicht geputzt. Der 1., 3. und 5.Gang machen keinerlei Probleme, auch wenn der 5. ein wenig harkt.

Ich werde so schnell wie möglich zur Werkstatt fahren, wollte jedoch im vorhinein Ratschläge hören. Synchronringe? Der Rückwärtsgang hat keinen, sollte also eigentlich ausgeschlossen werden. Getriebeöl? Wurde vor 3 Wochen gewechselt. Ich habe noch was von Schaltgestänge gehört, das es evt. ausgehängt sein könnte. Wäre das sogar die Lösung, weshalb er nicht die unteren Gänge erreicht? (Beim schalten der Problemgänge fühlt es sich an wie fischen, kein Wiederstand) Kupplung wurde vir kurzem neu gemacht und pack auch früh.

Über Ratschläge und Hilfe wäre ich sehr dankbar.

DDAffe


RE: Gänge rasten nicht ein, RS - onkel-howdy - 14.02.2017 15:42

So wie du das beschreibst ist das ggf ganz einfach: ne ausgeschlagene Schaltpfanne.


RE: Gänge rasten nicht ein, RS - DDAffe - 14.02.2017 16:21

Daran habe ich noch gar nicht gedacht! Ich hoffe mal das es daran liegt bzw. an etwas "kleinerem". Das ganze Getriebe zu erneuern/ersetzen würde meinem Portemonnaie nach dem Kauf nicht zugute kommen lassen. Danke!


RE: Gänge rasten nicht ein, RS - DDAffe - 16.02.2017 14:17

Der Grund, warum ich die Gänge nicht schalten konnte lag an dem umgeknickten Seilzug (siehe Bild).

Die folgenden Probleme gehören nun der Vergangenheit an:
- schwergängiges schalten
- teilweise großer Widerstand beim auslegen der Gänge
- großes Spiel in den Gängen 2, 4 und R

Selbst der Rückwertsgang geht bei jedem Versuch rein.

Bei den Kosten blieb alles noch im Rahmen:
188€ für die ganze Schaltkonsole (nicht als Einzelteil vorhanden) und 40€ für den Einbau (2h, private Werkstatt)

Vielleicht kann ich mit dem Post dem ein oder anderen weiterhelfen.


RE: Gänge rasten nicht ein, RS - 9eor9 - 16.02.2017 14:46

Danke für die Auflösung.
Bilder bitte mit dem forumeigenen PicUploader hochladen. Dann haben sie die richtige Größe.
Der PicUploader befindet sich links vom Schreibfeld unter den Smilies.