Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
Verfasser Nachricht
Marlon Offline
Junior Member
**

Beiträge: 23
Registriert seit: Dec 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
Hallo

Ich habe 2 Kabel durch geschnitten und wieder zusammen gelötet um einen Stecker mit dran zumachen. So nun funktioniert das Radio nicht mehr und die Uhrzeit und Tageskilometer reseten sich immer wieder, wenn ich ganz aus mache. Ich habe die Kabel richtig zusammen gelötet also nicht vertauscht.
Das eine ist Geld das andere Schwarz und sind die Hauptstromversorgung für das Radio. Sobald der Schlüssel auf Stellung 1 steht habe ich vor beim durch schneiden 12,5 V gemessen. Jetzt hinterher messe ich Ohne Schlüssel und auf allen 4 Stellungen 0.02-3,5V.
Denn Stecker habe ich wieder entfernt (Eigentlich unsinnig), aber erst danach ist Volt über 0,04 V gegangen. Am Stecker war die ganze Zeit kein Gerät.
Mein Twingo ist von 2006 und Phase 3
Fotos folgen

MfG
11.12.2016 14:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Marlon Offline
Junior Member
**

Beiträge: 23
Registriert seit: Dec 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
[Bild: twingo-11150136-LxE.jpg]

Das Gelbe und Schwarze dicke.

[Bild: twingo-11150414-iZi.jpg]
11.12.2016 15:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5650x gedankt in 4684 Beiträgen
Beitrag #3
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
Bei deiner Aktion hast du einen Kurzen gemacht und die Dauerplussicherung gekillt.
Ersetzen und gut ist.
Rot Dauerplus.
Gelb Zubehörplus.

Geteiltes Wissen ist doppeltes Wissen
11.12.2016 15:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Marlon Offline
Junior Member
**

Beiträge: 23
Registriert seit: Dec 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
OK Sorry

Wie kann ich denn ersetzen ? (Das Gelbe Kabel)
Auf Rot ist nur Strom, wenn der Schlüssel auf Stellung 1 steht.
11.12.2016 16:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Marlon Offline
Junior Member
**

Beiträge: 23
Registriert seit: Dec 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
Achso die Sicherung. Die ist doch hinter der kleinen Schublade links vom Lenkrad. Wie bekomme ich die Schublade raus ?
11.12.2016 16:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5650x gedankt in 4684 Beiträgen
Beitrag #6
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
Lies mal deine Bedienungsanleitung.
Mit etwas Gewalt.
Das Fach davor muss aber absolut leer sein.

Geteiltes Wissen ist doppeltes Wissen
11.12.2016 16:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Renault-Twingo Offline
Junior Member
**

Beiträge: 4
Registriert seit: Oct 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
....und auf der Rückseite des Fachs ist die Belegung der Sicherungen drauf!

Twingo 16 V in HimmelblaumetallicVery Happy...mit 129.999 km
12.12.2016 06:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Marlon Offline
Junior Member
**

Beiträge: 23
Registriert seit: Dec 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Kabel durch geschnitten - zsm gelötet- Bordelektronik nur noch beim fahren.
OK danke euch. Hat alles funktioniert. Smile
Ja das ist echt super mit der Belegung.
17.12.2016 12:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor geht nach Notfall Code eingabe an und beim fahren wieder aus. Twingo 1982 1 2.142 30.12.2015 20:55
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Elektriklampe leuchtet ab und zu beim fahren ?! und dann geht er aus ... musdee 3 2.794 10.06.2011 12:31
Letzter Beitrag: Broadcasttechniker
  Innenraumbeleuchtung geht beim fahren einfach an... Master31 3 3.067 23.09.2010 21:34
Letzter Beitrag: Broadcasttechniker
  GELÖST: Twingo geht einfach aus beim fahren Schattenmeister 28 23.981 04.10.2009 16:49
Letzter Beitrag: Broadcasttechniker
  kabel durch führung Morpheus 5 2.453 08.12.2007 16:55
Letzter Beitrag: Morpheus

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation