Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse
Verfasser Nachricht
CarloAlberto Offline
Junior Member
**

Beiträge: 4
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
Gebläse
Hallo
Habe einen Twingo 1 Baujahr 93..den ich mir vor 2 Tagen gebraucht gekauft habe. Und nun zu meinem Problem das Gebläse lief nur auf einer Stufe und heute flog die Sicherung raus,ich eine neue rein Gebläse eingeschaltet läuft kurz an und dann fliegt sie wieder raus,das ganze habe ich 3 x wiederholt immer das gleiche. Frage was könnte die Ursache sein?? Im voraus vielen Dank..LG Carlo.
04.11.2016 21:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.809
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4367
4560x gedankt in 3746 Beiträgen
Beitrag #2
RE: Gebläse
Du musst leider den Gebläsemotor tauschen.
Suche mal nach Thermosicherung.

Geteiltes Wissen ist doppeltes Wissen
04.11.2016 21:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: CarloAlberto
CarloAlberto Offline
Junior Member
**

Beiträge: 4
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Gebläse
Danke für die schnelle Antwort..
Aber wieso tauschen,er hat bis heute wunderbar gelaufen und läuft auch ca 10 Sekunden bis die Sicherung den Geist aufgibt.
04.11.2016 21:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.809
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4367
4560x gedankt in 3746 Beiträgen
Beitrag #4
RE: Gebläse
Tja, gestern lebte meine Oma noch, heute ist sie tot.
Irgendwann ist Schicht.
Kaputt ist die Lagerung, und wegen der Überhitzung eventuell noch die Wicklung.

Geteiltes Wissen ist doppeltes Wissen
05.11.2016 00:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1257x gedankt in 1058 Beiträgen
Beitrag #5
RE: Gebläse
Der schwergängige Motor braucht mehr Strom. Dadurch werden auch die Widerstände Stufe 1-3 heißer und lösen die Übertemperatursicherung aus. Die ist dann kaputt und lässt sich nicht rücksetzen. Man kann jedoch die Widerstandsbaugruppe ausbauen und eine neue Thermosicherung einbauen (crimpen oder sehr vorsichtig einlöten).

Es gibt baujahresmäßig verschiedene Temperaturwerte, man muss also erst nachschauen und dann die Sicherung bei C oder in der Bucht bestellen. Lieber 2 oder 3 bestellen, falls eine beim Einlöten kaputt geht.
05.11.2016 08:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 1.604
Registriert seit: Jul 2016
Bewertung 4
Bedankte sich: 28
376x gedankt in 320 Beiträgen
Beitrag #6
RE: Gebläse
Erstmal muss es die richtige Sicherung sein (gelb , 20 A).
05.11.2016 10:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1257x gedankt in 1058 Beiträgen
Beitrag #7
RE: Gebläse
Ich meinte die Thermosicherung, nicht die Kfz-Sicherung.
05.11.2016 11:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 1.604
Registriert seit: Jul 2016
Bewertung 4
Bedankte sich: 28
376x gedankt in 320 Beiträgen
Beitrag #8
RE: Gebläse
warum sollte die kaputt sein ,mal so rein elektrisch gefragt ?
05.11.2016 11:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1257x gedankt in 1058 Beiträgen
Beitrag #9
RE: Gebläse
(05.11.2016 08:17)9eor9 schrieb:  Der schwergängige Motor braucht mehr Strom. Dadurch werden auch die Widerstände Stufe 1-3 heißer und lösen die Übertemperatursicherung aus.
05.11.2016 12:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.809
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4367
4560x gedankt in 3746 Beiträgen
Beitrag #10
RE: Gebläse
Die Thermosicherung gibt immer als erstes auf weil der Motor steht und der Vorwiderstand nicht mehr gekühlt wird.
BJ93 hat übrigens nur zwei Stufen.

Geteiltes Wissen ist doppeltes Wissen
05.11.2016 12:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
CarloAlberto Offline
Junior Member
**

Beiträge: 4
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Gebläse
Hallo
Ich nochmal,habe heute mal das Bedienteil von der Heizung ausgebaut,alles entstaubt mit kontaktspray gereinigt wieder zusammen gebaut,die Sicherung( hatte nur eine 15Amp zur Hand) gewechselt ....und siehe da Gebläse läuft wieder allerdings nur auf der höchsten Stufe....was kann es nun noch sein würde gerne die erste Stufe auch noch nutzen... Vielen Dank. ...noch eine kurze Frage ...laut Brief ist er Baujahr 3/ 93. Ist er einer der ersten twingos ??
05.11.2016 20:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.809
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4367
4560x gedankt in 3746 Beiträgen
Beitrag #12
RE: Gebläse
Du machst zwei Fehler.
eigentlich nur einen.
Du liest nicht richtig.
Fehler 1, bitte suche im Forum nach Thermosicherung und versuche dir zu erarbeiten wie das mit den zwei Stufen funktioniert.
Fehler 2, du liest den Brief nicht richtig.
Das Datum wird das Datum der Erteilung der Betriebserlaubnis sein.
Das Datum der Erstzulassung wird später liegen, das kann sogar 1994 sein.
Poste bitte ein Bild der ovalen Plakette, dann wissen wir mehr.
Wo ist dein Innenlicht?

Geteiltes Wissen ist doppeltes Wissen
05.11.2016 20:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
CarloAlberto Offline
Junior Member
**

Beiträge: 4
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Gebläse
Hast Recht Erstzulassung laut Brief September 1993 ist Trotzdem einer der ersten oder??? Sonnenlicht habe ich 2 am Innenspiegel und über der Fahrertür.
Mit der thermosicherung da trau ich mich nicht dran bin Beamter und habe leider 2 linke Hände... Gruß Carlo.

Sollte Sonnenlicht heißen nicht Sonnenlicht.
05.11.2016 21:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.809
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4367
4560x gedankt in 3746 Beiträgen
Beitrag #14
RE: Gebläse
Innenlicht über der Fahrertür ist Urtwingo.
Innenlicht überm Spiegel ist Normaltwingo.
Eventuell hat das mal wer nachgerüstet.
September 93 ist immer noch früh, aber eigentlich schon Modelljahr 94.

Geteiltes Wissen ist doppeltes Wissen
05.11.2016 23:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Gebläse zonser1 4 618 12.04.2019 13:22
Letzter Beitrag: cooldriver
ZZTwingo1 Twingo C06 1,3 BJ 95 Gebläse/Vorwiderstand rubiteng 1 1.301 22.12.2015 17:33
Letzter Beitrag: supertramp
  Gebläse lobo60 3 1.660 17.09.2014 16:50
Letzter Beitrag: Kadi
ZZTwingo1 Gebläse und Beleuchtung se300575 5 1.688 31.01.2014 18:23
Letzter Beitrag: se300575
  Gebläse nur Stufe 4 alex9276 13 18.731 22.06.2013 20:37
Letzter Beitrag: c5frank
ZTwingo2 gebläse funktioniert nicht marcimo 8 4.138 21.05.2013 21:21
Letzter Beitrag: hbxx792
  Gebläse spinnt ( bei mir auch ) Audiquattro20v 7 8.240 24.11.2012 11:07
Letzter Beitrag: Audiquattro20v
  Gebläse spinnt hilli 2 1.608 16.11.2012 13:06
Letzter Beitrag: r3aLm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation