Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Frontscheibenwischer schnellste Stufe funktioniert nicht
#1
ZZTwingo1 
Hallo!

Ich habe ein Problem mit meinem Frontscheibenwischer am Twingo.

Ist ein C06 Baujahr 12/2000.

Nun zu meinem Problem:

Der Frontscheibenwischer wischt nur in den Stufen Intervall und langsamer Stufe.

Schalte ich auf die schnellste Stufe, bleibt der Wischer stehen.

Wer kann mir sagen, was hier kaputt ist?

Ich freue mich über jeden Ratschlag.
Zitieren
Es bedanken sich:
#2
Wischerschalter oder die schnelle Kohle am Wischermotor, das musst du testen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Danke für die schnelle Antwort.
Habe das Auto erst 2 Wochen, weiß daher nicht ob der Wischer vorher funktionierte.
Bin auch kein Profi. Ist es denn einfach den Wischerschalter zu tauschen?
Wie teste ich den Wischermotor?
Zitieren
Es bedanken sich:
#4
BJ 1999 ist der Schalter leicht zu tauschen weil das Lenkrad drin bleiben kann, das geht bis Sommer 1998 nicht.

Zum Test.
Gehe in die Schaltpläne http://www.twingotuningforum.de/thread-23530.html
Oder schau hier www.twingotuningforum.de/thread-18119-post-8547636.html
Einfach mal messen ob im Schnellgang hier Saft ankommt.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Nochmals vielen Dank! Sieht kompliziert aus. Ich werde den Verkäufer des Twingo nochmal kontaktieren.
Er hat den Wagen für den TÜV fertig gemacht und hoffe erkennt sich damit aus.
Hätte mir aber Fahrerei erspart, wenn ich den Fehler selbst beheben könnte.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Heckwischer funktioniert sporadisch nicht Maulaff 9 358 27.06.2024, 23:17
Letzter Beitrag: Broadcasttechniker
  ZV Knopf funktioniert nicht mehr puffin 1 791 25.03.2024, 14:38
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Twingo 2 - Abblendlicht funktioniert nicht mehr miro 20 4.713 19.01.2023, 18:04
Letzter Beitrag: Theloo
  Gebläse funktioniert trotz anliegender Spannung nicht MH112 10 2.559 13.12.2022, 17:24
Letzter Beitrag: MH112
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 2.220 03.01.2022, 16:38
Letzter Beitrag: JKausDU
  ZV funktioniert nicht ArdaGS90 1 1.278 03.01.2022, 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 5.822 10.04.2021, 18:33
Letzter Beitrag: meiose
ZTwingo2 TWINGO 2 Gebläsewiderstand - Gebläse läuft nicht auf Stufe 4 tojamata 1 1.836 29.12.2020, 07:18
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste