Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Verfasser Nachricht
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #1
TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Hallo Twingogemeinde.

Bevor ich zu meinem Problem komme, möchte ich mich erst einmal kurz vorstellen.
Mein Name ist Dirk, komme aus dem Saarland und bin 42 Jahre jung oder alt ( kommt auf die Blickrichtung an )
Ich selbst besitze als Hobby einen Clio A 1.8 16V. An diesem Fahrding mache ich auch alles selbst.
Meine Frau fährt einen Twingo Bj. 2003. An dem mache ich ebenso alles selbst. Zuletzt ( knapp ein Jahr her ) Kopfdichtung, Zahnriemen.... was halt so dazu gehört.
Nur mal eben so wegen der Handwerklichen Einschätzung.
Auf diese Forum wurde ich via Blacksurfer aufmerksam, der hier im Forum ein User ist.

Leider komme ich natürlich gleich mit einem Problem um die Kannte.
Hierbei handelt es sich um meiner Frau ihren Twingo Co6 Bj. 2003, 1,2 Liter, 8V mit 43kw

Folgendes Problem:
Heute ging ihr während der Fahrt der Motor aus. Zeitgleich ging die Servo Warnleuchte an. Seitdem Springt der Kleine nicht mehr an.
Anlasser dreht. Zündfunke hat er keinen, ebenso keinen Sprit. Die Kraftstoffpumpe hört man auch nicht wenn man die Zündung einschaltet.
Ich habe wegen dem Zündfunken gleich mal den OT Geber getauscht ( der " Alte ist gerade mal 6 Monate alt ) ohne Erfolg.
Desweiteren habe ich am Verteilerbalken die Benzinleitung abgebaut. Bei Zündung und bei Startversuch mit dem Anlasser kommt da kein Tropfen Benzin an.
Ich habe noch einen Spender Twingo, an dem ich den Geschwindigkeitsgeber abgebaut habe. Das Problem ist nur, der Twingo meiner Frau hat keinen Geber.
Bezieht dieses Modell seine Geschwindigkeit nur über die ABS Sensoren? Wenn da einer defekt sein sollte müsste doch die ABS Leuchte auch angehen oder Irre ich da?
Es kommt mir halt komisch vor das mit der Servo Leuchte dann gleich 3 Dinge nicht mehr Funktionieren. Servo, Benzinpumpe, Zündanlage.
Alle Sicherungen sind Geprüft und OK.

Wäre echt Dankbar wenn einer dieses Problem kennt und für mich eingrenzen könnte.

An dem Wagen würde in den letzten 1,5 Jahren die Kopfdichtung, Zahnriemen, Wapu, Kühlmittelthermostat, alle Flüssigkeiten, alle 4 Einspritzdüsen, Drosselklappe mit Potentiometer und der MAP Sensor getauscht.
Also Wartungsstau hat er keinen.

Mit den besten Grüßen

Dirk
04.03.2016 20:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #2
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Das Problem ist nur, der Twingo meiner Frau hat keinen Geber.
Bezieht dieses Modell seine Geschwindigkeit nur über die ABS Sensoren? Wenn da einer defekt sein sollte müsste doch die ABS Leuchte auch angehen oder Irre ich da?

Ja das ist so.


Es kommt mir halt komisch vor das mit der Servo Leuchte dann gleich 3 Dinge nicht mehr Funktionieren. Servo, Benzinpumpe, Zündanlage.

Die Servolenkung braucht ein Drehzahlsignal. Schaue mal, ob das MSG Strom bekommt. Und den Crashschalter prüfen / überbrücken, wenn er einen hat.


Alle Sicherungen sind Geprüft und OK.

Hast du Benzinpumpenrelais und die Hauptsicherungen geprüft?


Wenn der Motor während der Fahrt ausgeht immer auch den Zahnriemen prüfen.
04.03.2016 21:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Blacky16v
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #3
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Danke dir für deine schnelle Rückantwort.

Den Crashsensor habe ich eben geprüft. Der ist auch OK und hat Durchgang.
Habe das Problem gefunden, er läuft wieder. Vorne im Sicherungskasten Motorraum neben der Batterie sind die starken Sicherungen 50, 60 Ampere
und 2 mal 25 Ampere. Die Sicherung neben den Relais mit 25 Ampere war durch. Die sieht man schlecht und ich habe sie eben nur durch Zufall gesehen.
Nun frage ich mich aber was die alles Absichert und warum die Durchgebrannt ist.
04.03.2016 21:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6110x gedankt in 5071 Beiträgen
Beitrag #4
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Viel wichtiger, warum ist die durchgebrannt Es gibt eine neuralgische Stelle rechts hinterm Zylinderkopf
Link kommt
Schaltpläne gibt es sticky in den Tipps
Hier die Linksammlung http://www.twingotuningforum.de/thread-2...pid8693196
http://www.twingotuningforum.de/thread-8327-post-8449349.html#pid8449349
http://www.twingotuningforum.de/thread-2...pid8575874

Geteiltes Wissen ist doppeltes Wissen
04.03.2016 21:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Blacky16v
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #5
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
1000 Dank
04.03.2016 22:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #6
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
@Broadcasttechniker

Sehr tolle Hilfestellung mit erstklassiger Anleitung.
Die Links sind GOLD wert.

Danke auch für die tolle Aufnahme und prompte Hilfe hier im Forum.
Oft ist es im Internet leider so, das man Dinge immer und immer wieder Abarbeitet.
Klasse das es bei euch nicht als leidiges Thema abgetan wird, sondern einem in der Not echte Hilfe geboten wird =D>

Ich Arbeite die Punkte Kabelbaum und Lambdasonde gleich morgen ab, damit meine Süße ohne Sorgen von A nach B kommt.
04.03.2016 22:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #7
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Wie es sich gehört, kommt auch gleich die Auflösung des Fehlers. Denn nur so kann ein Forum Leben.

Kabelbaum im Motorraum komplett geprüft und OK.
Die Suche ging also unter dem Auto weiter. Lambdasonde 1 vor dem Kat hat am Schutzschlauch Scheuerstellen ! Das Kabel hierzu ist aber komplett Schadenfrei
und braucht nur neu befestigt zu werden.
Lambdasonde 2 hinter dem Kat geprüft und festgestellt das diese am Kabelaustritt an der Karosse anlag. Somit haben sich im Innern die Kabel abgequetscht.
Der Motorausfall kam in einer Linkskurve. Also brauche ich nun eine neue Lambdasonde und muss die AGA neu Ausrichten.

Besten Dank nochmals für die tolle Hilfestellung

Gruß Dirk
05.03.2016 10:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9 , Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.860
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5786
6110x gedankt in 5071 Beiträgen
Beitrag #8
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Ich danke dir auch nochmal in Worten für das Feedback.
Die Verlegung des Kabels bis zum Lambdasondenstecker alleine ist schon ein Schmerz im Hintern.
Es läuft nämlich original zwischen Karosserie und der angeschraubten grauen Tunnelverstärkung.
Bedingt durch die Kürze und den den recht genau vorgegebenen Verlauf macht die Fummelei dort keinen Spaß.

Angeblich soll man Lambdasondenkabel nicht flicken.
Ich würde es an deiner Stelle dennoch tun.
Die Störung "Lambdasonde2 Heizung" und "Lambdasonde2 Signal" kommt hier im Forum recht häufig vor.
Ich habe schon zwei motorlosen Twingos zu einem Motor verholfen* und habe jedesmal geflucht wenn es um die Verlegung dieses Kabels ging.

* http://www.twingotuningforum.de/thread-12342.html
http://www.twingotuningforum.de/thread-34773.html

Geteiltes Wissen ist doppeltes Wissen
05.03.2016 13:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Blacky16v
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #9
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Das glaub ich Ungesehen.
Ich hatte heute schon meinen Spass über das Kabel der Lambdasonde vor dem Kat einen Schutzschlauch zu ziehen.
Habe halt nur paar Auffahrrampen, da macht das dann doppelt Spass.
05.03.2016 23:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
supertramp Offline
Banned

Beiträge: 846
Registriert seit: Jul 2015
Bedankte sich: 26
168x gedankt in 141 Beiträgen
Beitrag #10
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
An der 25A Sicherung hängt eigentlich zu viel dran.
Lambdasonden gehören separat abgesichert.
Es kann ja nicht angehen, das wg einer Monitorsonde der Wagen steht.
Beim Twingo 2 hat man das korrigiert.
06.03.2016 08:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #11
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Tja supertramp das sehe ich auch so.
In einer Woche wollten wir mit dem wagen nach Holland fahren ( abgesagt )
Wenn da dieser Fehler gekommen wäre, mag ich mir gar nicht Ausmalen wie blöd wir dann da gestanden hätten.
06.03.2016 09:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blacky16v Offline
Junior Member
**

Beiträge: 9
Registriert seit: Mar 2016
Bewertung 0
Bedankte sich: 6
2x gedankt in 1 Beiträgen
Beitrag #12
RE: TWINGO MEINER FRAU SPRINGT NICHT MEHR AN
Kleine Zwischenbilanz nach 5 Tagen.

Der Kleine läuft und läuft und läuft
09.03.2016 20:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo C06 BJ 2005 springt nicht an gua 0 17 Heute 12:36
Letzter Beitrag: gua
ZZTwingo1 Grüner Stecker im Motorraum, springt nicht an Twingopapa 19 1.153 25.02.2022 20:47
Letzter Beitrag: Twingopapa
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 888 09.12.2021 21:47
Letzter Beitrag: westries
  Twingo springt nicht an: Steuergerät?? Achiles 23 2.094 02.12.2021 19:39
Letzter Beitrag: Achiles
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.507 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.145 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Keine Einspritzung - Wagen springt nicht an arthur42 9 3.969 02.10.2021 19:55
Letzter Beitrag: arthur42
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 6.222 20.06.2021 10:50
Letzter Beitrag: bernief

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation