Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[EVENTUELL ABGESCHLOSSEN] Das Mysterium des D4F - Man weiß es nicht genau
Verfasser Nachricht
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #1
ZTwingo2 [EVENTUELL ABGESCHLOSSEN] Das Mysterium des D4F - Man weiß es nicht genau
Ich hab' ja nun geschrieben, dass ich beim Ingo den Zahnriemen gewechselt habe.
Verbaut wurde ein Kit von Bosch, Riemen und Spannrolle. Mit dabei kam eine neue Wasserpumpe an den Block.
So weit so gut, ich habe auf Arbeit alles Wissen was ich benötige in digitaler Form vorliegen. Habe nun den Zahnriemenspanner nach Vorgabe, die gut ein DIN A4 Blatt füllt, eingestellt, den Weißen zusammengeschraubt und den Motor guter Dinge gestartet.
Zum Einen ist mir der an der Wasserpumpenverkleidung schleifende neue Riemen nicht erspart geblieben.. habe ihn ganz innen auf Kurbelwellen- und Nockenwellenrad gelegt, dort wo der Alte eben auch lief. Nö. Der Sausack ist nach außen gewandert. (Habe hier flüchtig was von schief laufenden AT- Wasserpumpen und Spannrollen gelesen?)

Zum Anderen kam ein neues, ungewohntes Geräusch im Leerlauf hinzu. Lässt sich schwer beschreiben, darum anbei ein Video.





Ganz doof, gefiel mir nicht.
Bin der Sache dann nachgegangen und zu dem Schluss gekommen, dass die laut Vorgabe eingestellte Riemenspannung mit einem Mal (okay, bin zwischenzeitlich 100Km gefahren) zu hoch war!

[Bild: twingo-19192626-Inf.jpg]

Korrigiert...

[Bild: twingo-19192719-slq.jpg]

Und siehe bzw. höre da:

https://www.youtube.com/watch?v=ip6K3KXsh-U

Das - ich nenne es mal so - Wubbeln ist weg.
Auf dem zweiten Video stört wahrscheinlich das Ansauggeräusch für den guten Vergleich, allerdings saß da der Motor noch auf dem Wagenheber. Sick

Mir war so danach, euch hieran Teil haben zu lassen,vielleicht ist's ja interessant.


(too_many_videos lässt grüßen)
19.08.2015 18:32
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: xjbiker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #2
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Das gefällt mir beides nicht.
Ich habe letztens beim D4F den Riemen gewechselt.
Dayco war drin, Gates habe ich eingebaut.
Allerdings Spannrolle und WAPU gelassen obwohl man die wechseln soll.
Warum?
Weil diese Teile meiner Meinung nach nicht kalendarisch altern sondern fast nur über die Laufleistung.
Alles glatt gelaufen, keine ungewöhnliche Geräuschentwicklung.

Geteiltes Wissen ist doppeltes Wissen
19.08.2015 19:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Oliver
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #3
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Was meinst du genau?

Die Laufleistung hatte er ja, das Lager der Spannrolle lief nicht mehr ganz sauber, die Wasserpumpe schien noch in Ordnung zu sein.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
19.08.2015 21:44
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #4
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Ich meine das so dass die Teile unter 50.000Km runter hatten.
Spannrolle lief absolut sauber und spielfrei, Wasserpumpe war dicht.
Ich habe mir den Rollenmechanismus nicht bei laufendem Motor angeschaut, er macht aber auch keine Geräusche.
An deiner Stelle hätte ich echt Schiss.
Wir hatten hier 2x Zahnriemenriss nach Wechsel an ein und demselben Motor, wahrscheinlich wegen nicht gewechselter Wasserpumpe, das war ein D7F. http://www.twingotuningforum.de/thread-20452.html
Einmal zwei Risse direkt hintereinander nach Wechsel (der gleiche Motor), und einmal auch nach Wechsel.
Katastrophe http://www.twingotuningforum.de/thread-2...41432.html
Und dann nochmal ein Riss nach Laufzeit http://www.twingotuningforum.de/thread-34015.html , wieder D4F.

Ganz interessant http://www.twingotuningforum.de/thread-27000.html

Geteiltes Wissen ist doppeltes Wissen
19.08.2015 22:17
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: institio
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #5
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
(20.02.2013 18:39)arthur42 schrieb:  [...]
Beim 16V wird die Rolle an den entsprechenden Markierungen montiert.
Durch die eingebaute Feder ist die Spannung aber vorgegeben.
Der Motor wird auch gedreht und die Spannung überprüft.
Das dient aber nur der Kontrolle.
[...]

Das bedeutet dann für mich: die Spannrolle ist Schrott. Oder der Riemen ist geschrumpft.
Da Letzteres technisch nicht möglich ist und ich diesen Umstand so oder so nicht verstehe werde ich den Riementrieb nochmal untersuchen.
Die Anzege ist weiter in Richtung "straff" gewandert , es muss sich irgendwas verändert haben. Entweder hat die Spannrolle sich verdreht (Die wird jedoch mit 25Nm gesichert und geht bei klemmendem Lager eher locker als fest.) oder ich habe Fehler bei der Montage gemacht.
Meine Überlegungen ergeben zwar irgendwie Sinn, jedoch im Umgekehrten. Auch Montagefehler, Motor rückwärts gedreht. Zug auf dem Leertrum -> Riemen zu locker nach dem Sechsmaligen Durchdrehen!!

Kinder, eure Technik...
Wenn der Riemen reisst, dann reisst er.
Dann kann ich nur dazulernen.

ps: Ich meinte eher, was dir nicht gefällt.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
19.08.2015 22:54
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #6
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Jetzt noch mal ganz langsam.
Im oberen Video macht der Riementrieb genau die Geräusche die ich nach zu strammen Riemen hatte. (D7F).
Und zwar genau so, dunkel kollernde Geräusche, kein Quietschen oder Zischen.
Daraufhin hatte ich die Riemenspannung etwas nachgelassen.
Das war noch während / am Abschluss der Reparatur.
Dann bin ich noch so wie du ca. 100Km gefahren und habe die Spannung nochmals verringert, erst dann waren die Geräusche ganz weg.
Das ganze war vor 7 Jahren, Material war schweineteuer direkt bei Renault gekauft. Der jetzige Besitzer lässt keinen Riemenwechsel mehr machen.*

Zur Einstellvorschrift.
Da steht ganz klar Motor nur vorwärtsdrehen.
Wenn man langsam dreht sieht man wie sich die Spannung ständig verändert.
Am OT ist sie aber jedesmal gleich, egal ob nach einer oder 6 Drehungen. (Den L7X soll man 10x durchdrehen)
Was man einstellt ist auch genau genommen gar nicht die Spannung sondern der Arbeitspunkt des Riemenspanners.
Beide sind natürlich miteinander verknüpft.

*Edit
Der Käufer ist leider vom Twingo überlebt worden.

Geteiltes Wissen ist doppeltes Wissen
20.08.2015 08:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: institio
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #7
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Ah, jetzt ja. Danke Broadcasttechniker.
Wir sind doch auf einer Linie.
Habe genau das vor, was auch du gemacht hast. Werde die Spannung nochmals kontrollieren und ggf. korrigieren.
Denn nun hat sich ein Schnarren / Scheppern unter Last ab 1400 Touren eingestellt.
Habe zusätzlich ein zweites Kit bestellt.
So ein Ergebnis bleibt mir nicht auf der Straße.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
20.08.2015 09:04
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #8
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Habe gerade die Abdeckung nochmal runtergerupft

[Bild: twingo-20125400-k9v.jpg]
Confused
Da ist doch was faul.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
20.08.2015 11:54
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #9
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
ich zitiere dich bzw. dein Bild, zurückgespiegelt und gedreht.
Schau mal wo der Spannantrieb steht und wo die Markierungen des Exzenters sind.
Das geht gar nicht!
[Bild: twingo-20134711-fIE.jpg]

Hier ein Bild vor Wechsel des Riemens bei mir
[Bild: twingo-20135126-7H3.jpg]

Spanner entspannt und blockiert
[Bild: twingo-20135245-nO1.jpg]

Neuer Riemen noch nicht ganz drauf, Sitz des Spannerfußes
[Bild: twingo-20135557-Wlq.jpg]

Fertig
[Bild: twingo-20135749-O3X.jpg]

Alter Riemen, Demonstration des dynamischen Riemenspanners. Man sieht schon dass nach Montage und Einstellung alles grob wieder so steht wie vorher.



Geteiltes Wissen ist doppeltes Wissen
20.08.2015 12:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #10
RE: Das Mysterium der Herstellervorgaben - Zahnriemenwechsel Twingo 2 D4F 772
Die Position des Antriebs hat keine Aussagekraft. Die Mimik wurde geändert, sodass sich ein anderer Winkel ergibt. Die Geometrie der Rolle stimmt. Fotos folgen)
Habe Teilenummern verglichen und umgeschlüsselt, Rollendurchmesser gemessen und Zähne gezählt. hat alles seine Richtigkeit.
Nur woher kommt dann dieses Geräusch? Muss sich der Mist noch einlaufen und ich bin zu pingelig?



Spannrolle getauscht, nochmals penibel nach Renault- Anleitung eingestellt.

Nun ist Ruhe im Motorraum. Dancing Banana Und der neue Riemen läuft auch wieder in der Spur des Alten!
Gewährleistungsantrag wird wohl morgen abgeschickt...

Und da ich die Rollen auf der Werkbank vergessen habe, muss Paint herhalten.
[Bild: twingo-20221434-BID.jpg]
[Bild: twingo-20221511-RJ8.jpg]

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
20.08.2015 17:15
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.811
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 248
493x gedankt in 385 Beiträgen
Beitrag #11
RE: Das Mysterium der Herstellervorgaben - ZR Wechsel Twingo 2 D4F - Defektes Ersatzteil
Originale Kühlflüssigkeit verwendet?
Da gab es mal nen Schreiben von Renault das Wasserpumpen unter umständen Geräusche machen wenn zuwenig xyz im Kühlwasser ist.

Sicher dass das Geräusch vom Zahnriementrieb kommt? Mal den Keilriemen runter gemacht?
Hatte es letztens da war so ein Geräusch im Keilriementrieb (war nen Peugeot, Geräusch kam von Servopumpe).

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
20.08.2015 21:06
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #12
RE: Das Mysterium der Herstellervorgaben - ZR Wechsel Twingo 2 D4F - Defektes Ersatzteil
Post über dir habe ich gerade geändert, Kev

Bin extra zum Vertragshändler gefahren, um mir die giftgrüne Plörre zu besorgen.
Fazit des Ganzen - für mich - ist nun, dass die zuerst verbaute Rolle wohl schief läuft.
Geräusche sind nach Tausch nicht mehr vorhanden, der Riemen hat seine Spur auf die Vorherige des Werksriemens gewechselt.

Ich war ganz mutig und habe bei der Ursachensuche den beweglichen Teil der Exzentermechanik bei laufendem Motor belastet, das Geräusch wurde dabei gefährlich laut.
Wie geschrieben, das Ganze geht zur Qualitätsprüfung.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
20.08.2015 21:21
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #13
RE: Das Mysterium der Herstellervorgaben - ZR Wechsel Twingo 2 D4F - Defektes Ersatzteil
Berichte.
Steht die neue Rolle so wie in meinem Bild oder so wie die die du getauscht hast?

Geteiltes Wissen ist doppeltes Wissen
25.08.2015 07:45
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #14
RE: Das Mysterium der Herstellervorgaben - ZR Wechsel Twingo 2 D4F - Defektes Ersatzteil
Die Spannrolle steht so, wie ich sie eingebaut habe.
Wie gesagt, der Antrieb, das Plättchen mit dem Sechskant an der Front wurde geändert.

Zur Veranschaulichung noch Bilder vom direkten Vergleich der Rollen (alt= schwarze Lauffläche, neu= blaue Lagerdichtung)

[Bild: twingo-25212710-TLj.jpg]
[Bild: twingo-25212741-5Ax.jpg]
[Bild: twingo-25212800-IvE.jpg]
[Bild: twingo-25212829-TWg.jpg]

Mir sind die Fotos etwas misslungen..
Auf dem zweiten Bild sieht man jedoch die änderung sehr gut. Wäre der Exzenter dort bei beiden Rollen gleich gedreht, würde die innere Form des Plättchens, dort wo der Befestigungspunkt ist, in die gleiche Richtung zeigen.

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
25.08.2015 20:31
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
xjbiker Offline
Member
***

Beiträge: 55
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 2
20x gedankt in 11 Beiträgen
Beitrag #15
RE: Das Mysterium der Herstellervorgaben - ZR Wechsel Twingo 2 D4F - Defektes Ersatzteil
Ich sehe im Video des ersten Posting, dass das Problem durch eine SKF-Spannrolle verursacht wird...

Leider musste ich persönlich jetzt zum zweiten Mal in Folge feststellen, mit der Rolle von institio zum dritten Mal, dass die SKF-Rollen (zumindest die für den D4F) von minderer Qualität zu sein scheinen.

Genauer:
Letztes Jahr habe ich bei meinem Clio (D4F 722) Zahnriemen, Spannrolle und Wapu gewechselt und als Hersteller des Kits´s SKF gewählt. Ich bin davon ausgegangen Qualitätsteile gekauft zu haben.

Jedoch gleich beim ersten Probelauf bemerkte ich die Geräusche wie im Video von institio. Auch ich wusste nicht wo die her kamen, zumal auch alle Einstellungen stimmten...
Die Geräusche wurden etwas leiser, doch verschwanden nie ganz. Deshalb habe ich noch ein Zahnriemenkit von SKF bestellt und vor einer Woche noch einmal alles getauscht.

Ich habe mir schon gedacht das der Riemen zu stramm war, konnte es mir jedoch nicht so richtig vorstellen wie das passiert sein sollte? Doch als ich die Spannung der alten Rolle vor dem Ausbau kontrolliert habe, stand der bewegliche Teil des Spanners nicht mehr in der Mitte, sondern war zu der Seite mit der größten Spannung gewandert. Klar, das der Riemen zu stramm war... Irgendwie hatte der Federmechanismus gemacht was er will.

Also letzten Sonnabend Wapu, Riemen und Rolle gewechselt, gaaaanz genau nach Vorschrift eingestellt, und.... Wieder Geräusche im Leerlauf! Motor aus, auf OT und kontrolliert, alles passte, trotzdem diese Geräusche... War es doch nicht die Spannrolle?? Aber was dann?

Okay, ich brauchte das Auto und bin die Woche gefahren, doch habe ich beschlossen die Probe zu machen und noch einen Zahnriemen mit Spannrolle eines anderen Herstellers zu probieren.

Bei der Spannrolle fiel meine Wahl auf INA, da diese auch ab Werk im D4F läuft, und den Riemen habe ich von Dayco genommen. Der war im D4F auch schon in der Erstausrüstung und kostete gerade nur 11,80 €. Die Wapu von SKF blieb diesmal drin, sie war ja auch erst eine Woche alt...

Für diesen Umbau habe ich mir diesen Sonnabend viel Zeit genommen und vor dem Ausbau habe ich dieses Mal die Spannrolle bei laufendem Motor mit dem Stethoskop abgehört. Die Geräusche kamen definitiv von der Spannrolle! Also doch... Kurios war jedoch, dass diesmal der Riemen nicht zu stramm war, sondern die Federmechanik sich ganz auf lose gestellt hatte. Geräusche hat die Rolle trotzdem von sich gegeben.

Als ich sie draußen hatte sah ich, dass auf beiden Seiten nach nur 70 Km das Fett aus dem Lager ausgetreten war.

[Bild: twingo-21211958-B9s.jpg]

Wie schon erwähnt, kam eine Rolle von INA rein, da definitiv baugleich mit der Erstausrüstung (INA hat 2011 von Metall auf Kunststofflauffläche umgerüstet, daher sind spätere D4F auch ab Werk mit Kunststoff-Rollen ausgeliefert worden). Links neu, rechts Originalrolle meines D4F.

[Bild: twingo-21212624-baR.jpg]

[Bild: twingo-21212717-1z1.jpg]


Auch die erste Rolle von SKF glänzt verdächtig fettig und scheint auch schon kurzzeitig blockiert zu haben

[Bild: twingo-21212926-5BS.jpg]

[Bild: twingo-21213011-Ixd.jpg]


Aus dieser mühseligen Aktion kann ich nur das Fazit ziehen, dass mir SKF Lager nicht mehr ins Auto kommen (hoffentlich hält die Wapu...).
Ich möchte jedoch auch alle anderen vor diesen Spannrollen warnen, denn wer kein technisches Gehör besitzt könnte die böse Überraschung eines Motorschadens erleben.

Mit INA läuft jetzt alles schön leise und die Federmechanik reagiert bei laufendem Motor auch viel feiner...
21.09.2015 20:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , institio , mecRS , 9eor9
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation