Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Felge schleift an einer Sechskanstschraube.
#1
ZZTwingo1 
Hallo liebe Twingo-Community!

erstmals einen Lob für das Tolle Forum, es war mir schon eine große Hilfe bei paar Problemnchen..

und deswegen hoffe ich, hier erneut Hilfe finden zu können und habe mich schlussendlich registriert.

Folgendes, habe seit einem Monat einen Twingo c06 1,2 BJ `98.
es ist mein Anfänger Auto und ich kann mich im Groß und Ganzen nicht beschweren.

Bis vor 5 Stunden fuhr ich auf Stahlfelgen + Winterreifen, jetzt, nachdem ich endlich Alufelgen + Sommerreifen montiert habe, hat sich schon das erste Problem blicken lassen. Eine Sechskantschraube, die über die Bremse (Vorderes Rechtes Rad) zu finden ist schleift an der Felge.

Das ist eben nur rechts, links ist zwischen Schraube und Felge einen Spalt von ca. 2-3 mm (Augenmaß).

ich hoffe man kann das relativ leicht lösen, bzw ohne massiven Aufwand.

Danke schonmal im Vorraus Smile Smile Smile


Angehängte Dateien Thumbnail(s)
   
Zitieren
Es bedanken sich:
#2
Was ist denn da?
Nimm das Rad mal runter.
Bremsleitungshalter und ABS-Kabelhalter sind beim Phase 2&3 woanders.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Servus, das hier ist drunter:


Angehängte Dateien Thumbnail(s)
   
Zitieren
Es bedanken sich:
#4
[Bild: twingo-12222547-gRr.jpg]
Da hast du einen der seltenen Phase1 mit ABS.
Das Kabel sieht ja an anderer Stelle auch nicht toll aus.
Gib dem Halter einem mit Hammer, aber bitte mit Gefühl, nicht kaputt schlagen.
Und/oder nimm die passende Schraube.
[Bild: twingo-12222628-d3h.jpg]
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: KevKev1991 , mrando001
#5
Danke vielmal!

'Einen mit dem Hammer' nach unten oder?

Und jetzt mal eine blöde Frage, wie und wo sehe ich ob die Räder überhaupt auf meinem Auto passen?

Kenn mich mit dieser Materie echt NULL aus EmbarassedEmbarassed
Zitieren
Es bedanken sich:
#6
Die Frage beantwortest du dir bitte selber während du auf dein erstes Bild schaust.
Wenn du es dann nicht hast, bitte gar nichts machen
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
(12.06.2015, 21:30)Broadcasttechniker schrieb: Die Frage beantwortest du dir bitte selber während du auf dein erstes Bild schaust.
Wenn du es dann nicht hast, bitte gar nichts machen
[Bild: attachment.php?aid=10298]

Crying or Very sad das war mir schon klar, habe nur nach einer Bestätigung gesucht :/
Zitieren
Es bedanken sich:
#8
also für mein Gefühl sind die Felgen deutlich zu breit für die draufgequälten (aufgezogen will ich hier nicht sagen) Reifen.
tschüss,

Harald_K
Zitieren
Es bedanken sich: bernief , Broadcasttechniker
#9
Es werden 175/50/13 sein, dafür gibt es von Nankang auch keine Freigabe für 7". Sollfelge soweit ich weiß 5,5, steht auf dem Reifen drauf.
Zitieren
Es bedanken sich:
#10
Problem gelöst Smile

und zwar ist rechts die Schraube gewechselt worden (links ist noch die originale wie auf den Bild von Broadcasttechniker zu sehen, darum schleift da nichts). Ich habe rechts minimal mit dem Hammer geklopft so dass da genug Platz ist. Seit gestern früh ist alles wunderbar!

Danke für die Tipps und Hilfe Smile
Zitieren
Es bedanken sich: Broadcasttechniker


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Radnabe schleift auf Achsschenkel Marius1085 4 5.308 27.11.2017, 15:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Enzo Cup Felge Masaturk 5 7.782 01.08.2013, 14:29
Letzter Beitrag: Masaturk
  Halter schleift an Vorderfelge bei 13er T-Line monaco73 5 5.056 30.03.2012, 07:25
Letzter Beitrag: Lagunav6
  165/65 13 auf 4,5" Twingo Felge? wodipo 0 2.461 17.03.2011, 00:27
Letzter Beitrag: wodipo
  12" Felge mit welcher Reifengröße PvW 8 9.804 27.11.2010, 19:36
Letzter Beitrag: planlos69
ZZTwingo1 Felge läuft heiss rODDOck 2 3.607 19.11.2009, 18:40
Letzter Beitrag: rODDOck

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste