Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
wegfahrsperre und zv funktioniert nicht mehr
Verfasser Nachricht
kulakul89 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
wegfahrsperre und zv funktioniert nicht mehr
Hallo bin neu hier und habe ein problem mit meiner IR Fernbedienung. Nachdem ich hier schon mehrere Threads gelesen habe versuchte ich mit dem Notfallcode das Auto zu starten, jedoch ohne erfolg. Der code wird komischerweise auch nicht angenommen da die LED einfach weiter hektisch blinkt nach Eingabe des Codes. Zuvor habe ich versucht die Batterie des Schlüssels zu wechseln, leider auch erfolglos. Die LED an dem schlüssel blinkt. Sicherungen habe ich auch überprüft, selbst kontaktspray für die fernbedienung veruscht. Leider weiss ich nicht mehr weiter und verzweifel so langsam. Gibt es noch eine Möglichkeit irgendwie die wegfahrsperre zu deaktivieren? bitte um hilfe
29.04.2015 19:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.515
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4518
4757x gedankt in 3920 Beiträgen
Beitrag #2
RE: wegfahrsperre und zv funktioniert nicht mehr
Erste Frage: Wirklich Infrarot?
Wenn ja
Zweite Frage: Fängt das Zählblinken an?
Dritte Frage: Woher stammt der Code?
Sicherer als die Angabe des Händlers ist die Berechnung aus dem Buchstabencodes des letzten Schlüssels.

Geteiltes Wissen ist doppeltes Wissen
29.04.2015 20:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.951
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1262x gedankt in 1061 Beiträgen
Beitrag #3
RE: wegfahrsperre und zv funktioniert nicht mehr
29.04.2015 20:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
kulakul89 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: wegfahrsperre und zv funktioniert nicht mehr
Ja bin sicher das es Infarot ist und das Zählblinken fängt an. Der Code enstammt den ProgrammRenaultImmoCode, jedoch sind die letzten beiden Buchstaben etwas schwerer zu erkennen. Ich bin Von der Buchstabenkomination wutxpnw und wutxpmw ausgegangen. Jedoch haben beide codes nicht dazu geführt das die wfs deaktiviert wird. Nach der Eingabe blinkte das LED hektisch weiter.

Im anhang habe ich nochmal den Schlüssel hochgeladen.[Bild: twingo-30113214-7O7.jpg]
30.04.2015 10:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.515
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4518
4757x gedankt in 3920 Beiträgen
Beitrag #5
RE: wegfahrsperre und zv funktioniert nicht mehr
Das ist ganz klar IR. Soweit so gut.
Versuche noch ein paar andere Kombinationen, z.B. WUPXPNW, ergibt 7537.
Sonst mal beim Händler nachfragen.
Es ist in den meisten Fällen davon auszugehen dass die Anlage original ist.

Geteiltes Wissen ist doppeltes Wissen
30.04.2015 11:03
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
kulakul89 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: wegfahrsperre und zv funktioniert nicht mehr
War schon bei mehreren Händlern und keiner wollte mir den Code geben, die einzige Antwort die ich bekam ist, dass das nicht so einfach geht und ich meinen Wagen abschleppen lassen soll damit sie eine Fehlerdiagnose starten können. Werde jetzt nochmal andere Kombinationen versuchen Danke für die Antwort.
30.04.2015 11:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
718x gedankt in 577 Beiträgen
Beitrag #7
RE: wegfahrsperre und zv funktioniert nicht mehr
würde das Letzte für ein Q halten von hier aus
also WUPXPNQ oder WUPXRNQ

achja - auch mal die IR-LED (die die parallel zum Schlüsselbart rausguckt) mit der Digitalkamera / Handykamera testen

tschüss,

Harald_K
30.04.2015 15:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
kulakul89 Offline
Junior Member
**

Beiträge: 4
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: wegfahrsperre und zv funktioniert nicht mehr
Also beim testen mit der Handykamera sieht man erstmal einen weissen lichtkegel und als zweites ein rotes leuchten
30.04.2015 16:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.515
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4518
4757x gedankt in 3920 Beiträgen
Beitrag #9
RE: wegfahrsperre und zv funktioniert nicht mehr
@ Harald
Gute Idee, passt aber nicht, sprich ungültiger Buchstabencode sagt das Programm.

Geteiltes Wissen ist doppeltes Wissen
30.04.2015 18:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Wisch Wasser funktioniert nicht mehr. AndreMG 3 338 28.11.2019 12:51
Letzter Beitrag: Broadcasttechniker
  Twingo lässt sich nicht mehr abschließen / öffnen Tom76829 21 1.053 25.11.2019 18:10
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht" einmalbiker 16 43.531 23.11.2019 21:02
Letzter Beitrag: cooldriver
  Kontrollleuchte von Nebelscheinwerfer und Nebelrückleuchte funktioniert nicht cubacar 10 821 22.09.2019 13:04
Letzter Beitrag: cubacar
  Klimaanlage lässt sich nicht mehr einschalten Boris 6 418 06.08.2019 05:56
Letzter Beitrag: panman
  Wegfahrsperre entsperrt sich nicht Lahrer 10 12.418 24.03.2019 21:02
Letzter Beitrag: Broadcasttechniker
  Twingo 2: Funkfernbedienung funktioniert sporadisch nicht Tycho 4 829 17.03.2019 17:37
Letzter Beitrag: Tycho
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 1.017 11.01.2019 17:25
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation