Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Brauche HILFE!!
#1
Hallo zusammen,

habe hier schon viel gelesen,aber leider hab ich für mein Twingo Problem keine Lösung gefunden,obwohl ich genau
das Problem hier gefunden habe.Evil or Very Mad

Also zu meinem Twingo Bj.1997 Automatic (den Wagen hab ich von meiner Mutter!!)
Die Batterieleuchte flackert,gelegentlch leuchtet die länger.
Die Lima (innerhalb von 2 Wochen die zweite ) wird richtig heiß,also ich kann das nur so erklären der Wagen läuft 2 min. und es riecht
als wenn was schmort.Läuft er länger qualmt es.(ist bei der Lima die drin war so gewesen und bei der neuen auch )
Der Wagen geht bei voller Fahrt aus und in der nächsten Sek. wieder an.
Dann fängt er auch so komisch an zu heulen,ich hab das Gefühl als wenn das Geräusch vom Motorblock kommt,ich kann es aber nicht so
richtig zuordnen.

Nun hab ich wie gesagt die 2.Lima drin,hab den Wagen am Freitag wiederbekommen und heute morgen da war sie wieder die rote
Batterieleuchte.
So langsam krieg ich die Krise,ich bin auf den Wagen angewiesen und hoffe das mir hier jemand helfen kann.
Übrigens den oberen Todgeber und auch das Massekabel ( hatte ich hier gelesen ) wurden in der Werkstatt....auf meine Bitte überprüft!!!

Hoffentlich kann mir jemand helfen,freue mich über jeden Tip.Schon mal vielen Dank im voraus.
Zitieren
Es bedanken sich:
#2
Das alles deutet auf ein Problem mit dem Lima Regler hin.
Wird die Lima so heiß das sie abraucht, hat sie entweder extrem viel zu tun, oder
versorgt irgendwo einen Kurzschluß. Kommt beides auf´s selbe raus.
Wundert mich sehr, das die Werkstatt nichts gefunden hat. Oder hast du nur den Auftrag
zum Wechsel der Lima (ohne Fehlersuche) gegeben?

Übrigens: Es bringt dir wesentlich mehr, wenn du erst mal Luft holst und dich dann an den Rechner
setzt. Die nichts sagende Überschrift und die vielen Ausrufezeichen helfen weder dir noch uns. Wink
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich: Twingo 2014 , bernief
#3
Vielen Dank für die Antwort.
Die vielen !!!!! ,kommen daher,ich bleib mogens früh um 4 irgendwo stehen und darf zu Fuß nachhause,erzähl es meinem Mann,der glaubt
mir aber nicht,ich mach jetzt keine! mehr.
Ich hab jetzt wie gesagt am Samstag den Wagen mit der 2. neuen Lima wiederbekommen und heute morgen ging es wieder los.
Die Werkstatt hat alles überprüft,oder auch nicht.
Wegen dem Kurzschluß,der könnte natürlich irgendwo sitzen,oder?Kabelbaum?
Ich hab echt keine Ahnung mit der Materie,kann mir ein Fass ohne Boden aber auch auch nicht leisten.
Das einzige was mir noch aufgefallen ist,das Radio stört und dann fängt das mit der Lima an.
Zitieren
Es bedanken sich:
#4
Per Ferndiagnose fasst unmöglich.
Wenn du selbst keine Ahnung und auch nicht die passenden Messgeräte hast, bleibt dir leider
nur die Werkstatt.
Nach dem was du schreibst, fließen irgendwo ziemlich heftige Ströme. Sowas sollte sogar
ein KFZ Lehrling im ersten Jahr rausmessen können. Gerade beim 1er Twingo ist die Elektrik
kein wirkliches Hexenwerk.

-Werkstatt Auftrag Fehlersuche.
-dann Kostenvoranschlag.
-Auftrag zur Reparatur, oder Fehlersuche bezahlen und andere Werkstatt aufsuchen.

So läuft das in einer seriösen Werkstatt und nicht anders.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich:
#5
Gut ,dann werde ich das so machen.
Vielen Dank und wenn was gefunden wurde meld ich mich nochmal.
Zitieren
Es bedanken sich: bernief
#6
Dieser Kurzschluss kommt recht häufig vor, habe jetzt schon einige Male davon gehört.
Bitte genau checken! http://www.twingotuningforum.de/thread-33428.html
Der Threadersteller wollte den Fehler gar nicht wahr haben.
Wo qualmt es denn genau?
Das gibt einen guten Hinweis.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: bernief
#7
Hallo,
die Lichtmaschine qualmt,wurde jetzt aber die zweite eingebaut.

Hab was vergessen,das Massekabel wurde direkt verbunden von der Lima zur Batterie.So macht man es auch direkt bei Renault.
Zitieren
Es bedanken sich:
#8
war denn die Lima ne neue oder nur ne andere gebrauchte vom Schrott??
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#9
Eine gebrauchte und eine neue.
Zitieren
Es bedanken sich:
#10
Die neue hat doch Gewährleistung, und selbst einen Kurzen muss die abkönnen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  brauche hilfe Motor springt nicht an heingumpel 2 2.466 15.08.2022, 17:32
Letzter Beitrag: heingumpel
  Brauche Hilfe bei DF040 Fehler Torsten197 2 1.608 12.11.2021, 21:16
Letzter Beitrag: Torsten197
ZZTwingo1 Brauche dringend Hilfe bei Wfs Sebb 35 22.600 05.06.2020, 18:44
Letzter Beitrag: Broadcasttechniker
  Brauche Hilfe Notfallcode eingeben angelika 17 11.579 06.02.2018, 16:25
Letzter Beitrag: Broadcasttechniker
  Brauche Hilfe wegen Marderbiss Joe Schlendrian 3 3.132 12.06.2017, 14:29
Letzter Beitrag: cooldriver
  RE: Brauche dringend Hilfe und Rat zum Gaspoti Andreas21 22 16.987 02.01.2017, 08:14
Letzter Beitrag: onkel-howdy
  Brauche Hilfe beim Deaktivieren der Infrarot WFS im Raum Ruhrgebiet/NRW Fotrys 1 3.021 21.12.2016, 19:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Brauche hilfe zu Nebelscheinwerfern Mcmörtel 6 5.445 10.01.2013, 10:09
Letzter Beitrag: TobY87

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste